
<!DOCTYPE html>
<html lang="de">
<head id="ctl00_Head1"><link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Droid+Sans" rel="stylesheet" type="text/css" /><link href="/css/default.css" rel="stylesheet" type="text/css" />
  <!-- JohJak Menusystem -->
  <link rel="stylesheet" href="/css/menuneu.css" />
  <!-- TODO nur auf Startseite Start OwlCarousel auf Startseite -->
  <!-- https://owlcarousel2.github.io/OwlCarousel2/-->
  <link rel="stylesheet" href="/scripts/owlcarousel/assets/owl.carousel.css" /><link rel="stylesheet" href="/scripts/owlcarousel/assets/owl.theme.default.css" />
  <!-- JavaScript zum Drucken -->
  <script src="/scripts/printArticle.js" type="text/javascript"></script>
  <script src="/Scripts/jquery-1.8.3.min.js" type="text/javascript"></script>
  <script src="/Scripts/owlcarousel/owl.carousel.min.js" type="text/javascript"></script>
  <script type="text/javascript">
    $(document).ready(function () {
      $('.owl-carousel').owlCarousel({
        items: 1,
        loop: true,
        margin: 0,
        nav: true,
        autoplay: true,
        autoplayHoverPause: true,
        navText: ['voriger', 'nächster']
      });
    });
  </script>
  <!-- TODO nur auf Startseite Ende Carousel auf Startseite -->
  <script type="text/javascript">
    // OMS Positionierung Wallpaper
    var adlWallPaperLeft = 885;
  </script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	Die Historienseite vom 1. Februar als Download - Nachrichten aus der Region - Torgauer Zeitung
</title><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/rss.xml" /><link rel="shortcut icon" href="/css/favicon.ico" type="image/x-icon" />
    
    
    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
    <!-- OMS START-->
	  <script type="text/javascript">	  
      var oms_site = "oms.torgauerzeitung.com";
      var btcode = 264;
	    var oms_zone = "homepage";
      var omsv_centered=true ; // Skyscraper bei OMS eigenen Anzeigen direkt an Superbanner andocken
      // TODO bestimmte Wallpaper benötigen X-Wert 
      // var adlWallPaperLeft = ViewPortbreite/2 + Contentbreite/2;
      var Contentbreite = 900;
      var adlWallPaperLeft = jQuery(window).width()/2 + Contentbreite/2;
    </script>
	  <script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
	<!-- GPT Google Publisher Tag START-->
	<script type='text/javascript'>
		//Synchron Call
		 
		  (function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		  })();
	</script>

	
	<script type="text/javascript">
		googletag.cmd.push(function() {
		googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'omssuperbanner').addService(googletag.pubads());
		googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [120, 600], 'omsskyscraper').addService(googletag.pubads());
		googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [468, 60], 'oms_gpt_fullbanner1').addService(googletag.pubads()).addService(googletag.pubads()).setTargeting("bp", "1");
		googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [468, 60], 'oms_gpt_fullbanner2').addService(googletag.pubads()).addService(googletag.pubads()).setTargeting("bp", "2");
		googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 250], 'omsrectangle1').addService(googletag.pubads()).addService(googletag.pubads()).setTargeting("bp", "1");
		googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 250], 'omsrectangle2').addService(googletag.pubads()).addService(googletag.pubads()).setTargeting("bp", "2");
		googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [150, 150], 'omsbutton1').addService(googletag.pubads()).addService(googletag.pubads()).setTargeting("bp", "1");
		googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [150, 150], 'omsbutton2').addService(googletag.pubads()).addService(googletag.pubads()).setTargeting("bp", "2");
		googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [150, 150], 'omsbutton3').addService(googletag.pubads()).addService(googletag.pubads()).setTargeting("bp", "3");
		googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [150, 150], 'omsbutton4').addService(googletag.pubads()).addService(googletag.pubads()).setTargeting("bp", "4");

		// googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().enableSyncRendering(); // Add sync rendering mode

			<!-- Hier wird das Bundesland definiert --> 

		googletag.enableServices();
		googletag.pubads().setTargeting('bundesland','SN');
        if (typeof googletag != 'undefined' 
		   && typeof OMSVad != 'undefined' 
		   && OMSVad.WLRCMDGPT != null 
		   && !OMSVad.isSetGTarget) {
           for (var i in OMSVad.WLRCMDGPT)
             googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
            OMSVad.isSetGTarget = true;
          }
		});
	
	</script>
    <!-- OMS ENDE-->	
  

<!-- JavaScript dynamisch einblenden -->

    <!-- Beginn Google-Analytics -->
    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-22364022-1']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <!-- Ende Google Analytics -->
  
<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta name="viewport" content="initial-scale=1.0, width=device-width" /><link href="/WebResource.axd?d=7_k5dPhz3bVBBxWtv7V4woeeRNkEf2UonD37hZJsZ__sSWf_k2TLKIU5aX6H-7UAZer0FOG3E8UPaWGGc6xMBEPsBQzRwh64nSI-3vM-N2NmBO09fR0_0X36GvlFeS2FazsGCpxIbHAyyYmF0SL1-azT3jm_Wt5Jes_WG1EmgTk1&amp;t=636067965358286681" type="text/css" rel="stylesheet" /><link href="/WebResource.axd?d=e5zZGHzlpTlzPbZocMmFZRTe6a7rGUc4ISErh7NBM9oJvKNnfsVa1Kk9d41K_7WeFAAyuHvBW81p4pHCmlclD-7ItjKZ2P1crz43j7qnKMrrj8mdx_0Mo5BYkuTSCv96PzUuSY9pfRNsXL_DWMY5rrrboynwA-0Xe3LW0cEUPoM1&amp;t=636067965358286681" type="text/css" rel="stylesheet" /><meta property="laterpay:connector:jwt_pc" content="eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJhcnRpY2xlX2lkIjoiOTE4MjIiLCJwYWdlX3N0cnVjdHVyZSI6IjJjOTA0ZDEyLTgwNGEtNDc2MS1hODdjLTYxOTliN2FmOWFiNCIsInByaWNpbmciOnsiRVVSIjo1MH19.JCZ_If8PWXJ1_1kZdVQTXRD9b-IsdkOCjjddSepJHtw" /><meta property="laterpay:connector:appearance:purchase_overlay:variant" content="raw-white" /><meta property="laterpay:connector:article_id" content="default" /><meta property="laterpay:connector:appearance:purchase_overlay:primary_color" content="#00acec" /><meta property="laterpay:connector:appearance:purchase_overlay:logo_url" content="http://www.torgauerzeitung.com/css/tz_wordmark.svg" /><meta property="laterpay:connector:translations:purchase_overlay:body_text" content="Einzelartikel bezahlen Sie erst, wenn Sie eine Summe von fünf Euro erreichen. Vorher ist keine Registrierung nötig." /><meta property="laterpay:connector:translations:identify_button:label" content="Artikel oder Wochenpass bereits gekauft?" /><meta property="laterpay:connector:translations:purchase_overlay:footer_text" content="So funktioniert es: &lt;a href=&quot;/Artikel/Hinweise_Laterpay.tz?t=NewsDetailModus(88341)&quot;>LaterPay&lt;/a>" /></head>
<body>
  <form name="aspnetForm" method="post" action="./Die Historienseite vom 1. Februar als Download_from_rss.tz?t=newsdetailmodus(91822)" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"de-DE","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":0,"PercentNegativePattern":0,"NegativeInfinitySymbol":"-unendlich","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"+unendlich","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd, d. MMMM yyyy HH:mm:ss","LongDatePattern":"dddd, d. MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d. MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["So","Mo","Di","Mi","Do","Fr","Sa"],"ShortestDayNames":["So","Mo","Di","Mi","Do","Fr","Sa"],"DayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"AbbreviatedMonthNames":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez",""],"MonthNames":["Januar","Februar","März","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember",""],"IsReadOnly":true,"NativeCalendarName":"Gregorianischer Kalender","AbbreviatedMonthGenitiveNames":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez",""],"MonthGenitiveNames":["Januar","Februar","März","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember",""]},"eras":[1,"n. Chr.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=D8bAJLiO-0RYatJgINzxP-fFWvqx8g-QIiFjWM-W4e9X9Ap4PM1XNU6m6Qt4sdpbDPNuMuBDFholtcUXGAYAVjIOBBg76D0JAEWALHnXAMthtZUGnebIGgPouGZAV1Nfi_O33YuCv71Aik-O0MZLaadRi42Ypg3gTGVKGLaToa81&amp;t=72fc8ae3" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="FDB51ZBiAUbQjtNtV8d7eU0trUAHeK9dN3qgHbzmFiUvU2ps6Oz79gJo+Nb0RPBL7uvUCjgRsX4u8ppQ/ywWLIUGOB23eV4kZGrjohblIuRkcCoYv9QmHpRDMcqX0gVLLB93rgSUGwa5ErYDChrCQyrwQg4A8Gx5z+pQa2iTb6DRr0ObSG2f5bEyiTmWsdjt5Oo3ueN4eZ80JhD9KeYJTVeBGggWiDLmy0XwZ3tRQJfTs63JMQ5NRCB6DtTQIgxXkI6e4+UMAN8/qcw+0c+tOO0Cw1Zl6SuKNxuWXTlA6dh/vk9eHiqvgZLrZqsTBavNJvmZ3QO/o32nbfXQKgDSW2BrXJgRQx608nCNJG/0ufU=" />
  

  <div class="content">
    <div id="omssuperbanner">
      
      <!-- OMS subnetwork tag 728x90 -->
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('omssuperbanner')});
		</script>
      <!------- End of OMSV Tag - Javascript Format, size : 728x90 ------>
  

    </div>
    <!-- BEGINN KOPFBEREICH/MENÜ -->
    
<div class="headerSection">
  <div class="headerDate">
    Freitag, 9. Februar 2018
  </div>
  <div class="headerSocial">
    <a href="https://twitter.com/TorgauerZeitung"><img class="socialIcon" src="/img/images/twitter.svg" alt="Twitter"></a>
    <a href="https://facebook.com/torgauerzeitung"><img class="socialIcon" src="/img/images/facebook.svg" alt="Facebook"></a>
    <a href="https://youtube.com/user/nordsachseninmotion"><img class="socialIcon" src="/img/images/youtube.svg" alt="YouTube"></a>
    <a href="/RSS/RSS.XML"><img class="socialIcon" src="/img/images/rss.svg" alt="RSS-Feed"></a>
    <!-- <a class="socialLink" href="#">Newsletter</a> -->
    
    <script>

      function pageLoad() {
        // feststellen, ob label mit Fehlermeldung angezeigt wird, wenn ja dann Checkbox auf checked.
        // über CSS wird dann gesteuert, dass das Overlay mit der angezeigten Fehlermeldung sichtbar bleibt.
        var lerror = document.getElementById("ctl00_menu1_ucUser_loginOverlayLoginView_loginOverlayLogin_loginOverlayErrorMessage")
        if (lerror) { document.getElementById("loginOverlayCheckbox").checked = true;}
        }  
    </script>
    <div id="ctl00_menu1_ucUser_loginOverlayUpdatePanel">
	
          
              
                  <div class="loginOverlayDiv">
                    <input type="checkbox" id="loginOverlayCheckbox" role="button">
                    <label for="loginOverlayCheckbox" class="loginOverlayButton">TZ-Login</label>
                    <div id="ctl00_menu1_ucUser_loginOverlayLoginView_loginOverlayLogin_loginOverlayLoginPanel">
		
                      <input name="ctl00$menu1$ucUser$loginOverlayLoginView$loginOverlayLogin$UserName" type="text" maxlength="20" id="ctl00_menu1_ucUser_loginOverlayLoginView_loginOverlayLogin_UserName" tabindex="1" placeholder="Benutzername" />
                      <input name="ctl00$menu1$ucUser$loginOverlayLoginView$loginOverlayLogin$Password" type="password" maxlength="20" id="ctl00_menu1_ucUser_loginOverlayLoginView_loginOverlayLogin_Password" tabindex="2" placeholder="Kennwort" />
                      <span class="smallText" title="Sie werden automatisch beim nächsten Besuch der Seite angemeldet. Benutzen Sie diese Möglichkeit nur bei Geräten, zu denen ausschließlich Sie Zugang haben."><input id="ctl00_menu1_ucUser_loginOverlayLoginView_loginOverlayLogin_autoLoginCheckbox" type="checkbox" name="ctl00$menu1$ucUser$loginOverlayLoginView$loginOverlayLogin$autoLoginCheckbox" /><label for="ctl00_menu1_ucUser_loginOverlayLoginView_loginOverlayLogin_autoLoginCheckbox"> Automatisch anmelden</label></span>
                        
                      <a id="ctl00_menu1_ucUser_loginOverlayLoginView_loginOverlayLogin_loginOverlayLoginButton" tabindex="10" class="linkButton linkButtonFullWidth" href="javascript:__doPostBack(&#39;ctl00$menu1$ucUser$loginOverlayLoginView$loginOverlayLogin$loginOverlayLoginButton&#39;,&#39;&#39;)">Anmelden</a>
                      <p><a class="smallText" href="/Artikel/Neuanmeldung.tz?t=NeuAnmeldung">Jetzt registrieren</a></p>
                      <p><a class="smallText" href="/Artikel/PasswortZusenden.tz?t=PasswortChange">Kennwort vergessen?</a></p>
                    
	</div>
                  </div>
                
            
        
</div>
  


  </div>
  <!-- BEGINN WETTER -->
  
<!-- Usercontrol wetter.ascx -->
<div id="cont_5dcf9db4a8d6769e90244487011e27ac">
  <span id="h_5dcf9db4a8d6769e90244487011e27ac"><a class="LinkWid" href="https://www.daswetter.com/wetter_Torgau-Europa-Deutschland-Sachsen--1-27483.html"
    target="_blank" style="font-family: Roboto; font-size: 13px; color: #00acec;">Wetter
    in Torgau</a></span><script type="text/javascript" src="https://www.daswetter.com/wid_loader/5dcf9db4a8d6769e90244487011e27ac"></script></div>

  <!-- ENDE WETTER -->
  <nav>
    <div class="mobillogin-link">
      <a href="/Artikel/Login.tz?t=LoginBoxSeite">
        <img src="/css/user.svg" class='loginIconNichtAngemeldet' alt="Zur Loginseite wechseln"></a>
    </div>
    <input type="checkbox" id="menuCheckbox" role="button">
    <label for="menuCheckbox" class="menuButtonWrapper">
      <span class="menuButton"></span>
    </label>
    <header>
      <a href="/"><svg version="1.1" id="torgauerZeitungWordmark" xmlns:x="&ns_extend;" xmlns:i="&ns_ai;" xmlns:graph="&ns_graphs;"
        xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:a="http://ns.adobe.com/AdobeSVGViewerExtensions/3.0/"
        x="0px" y="0px" width="990px" height="119px" viewBox="0 0 990 119" enable-background="new 0 0 990 119" xml:space="preserve">
        <path id="wordmark" fill="#009EE0" d="M925.142,76.328c0,11.888,2.789,21.78,8.376,29.669
        c5.996,8.437,14.012,12.657,24.036,12.657c5.527,0,10.524-0.826,14.992-2.478c4.478-1.649,7.706-3.304,9.704-4.95V95.796
        c0-4.159,0.51-6.994,1.52-8.507c1.029-1.512,3.099-2.348,6.227-2.504v-3.023h-31.003v3.023c3.318,0.078,5.527,0.476,6.616,1.184
        c1.68,1.146,2.529,3.558,2.529,7.227v12.727c0,2.479-0.391,4.322-1.149,5.541c-1.319,2.16-3.908,3.242-7.767,3.242
        c-7.116,0-11.923-3.937-14.401-11.805c-2.489-7.871-3.729-16.829-3.729-26.882c0-12.247,1.34-21.749,4.018-28.501
        c2.679-6.752,6.927-10.129,12.754-10.129c5.356,0,10.144,3.252,14.392,9.752c2.259,3.521,4.478,8.346,6.656,14.452h2.269V33.439
        h-2.519c-0.38,1.87-0.859,3.264-1.449,4.177c-0.589,0.915-1.369,1.371-2.339,1.371c-0.909,0-3.218-0.938-6.926-2.814
        c-3.698-1.876-7.416-2.812-11.144-2.812c-9.315,0-16.971,4.221-22.968,12.657C928.04,54.212,925.142,64.318,925.142,76.328
        M861.226,116.3h20.483v-3.023c-3.74-0.194-6.216-1.544-7.425-4.037c-0.766-1.544-1.146-4.176-1.146-7.896V54.09h0.616
        l39.724,64.481h2.519V47.559c0-3.69,0.479-6.067,1.429-7.13c0.96-1.062,2.858-1.905,5.687-2.534v-3.024h-19.409v3.023
        c3.328,0.354,5.547,1.409,6.656,3.16c1.109,1.753,1.659,4.678,1.659,8.769V85.24h-0.439l-31.026-50.373h-19.142v3.023
        c1.116,0.195,1.997,0.655,2.645,1.385c0.646,0.729,2.352,3.149,5.106,7.271v57.06c0,3.123-0.481,5.484-1.458,7.088
        c-0.971,1.604-3.132,2.462-6.48,2.576v3.03H861.226z M795.977,34.867v3.023c3.152,0.47,5.185,1.288,6.086,2.459
        c0.896,1.17,1.352,4.019,1.352,8.551v40.319c0,6.947,1.018,12.617,3.041,17.012c3.818,8.28,10.916,12.423,21.288,12.423
        c7.934,0,13.752-2.781,17.455-8.346s5.556-13.46,5.556-23.678V48.144c0-3.911,0.465-6.409,1.396-7.497
        c0.932-1.086,2.841-2.006,5.726-2.756v-3.023h-19.852v3.023c3.465,0.354,5.79,1.351,6.975,2.979c1.188,1.636,1.784,4.618,1.784,8.95
        v36.827c0,6.783-0.676,12.058-2.021,15.824c-2.437,6.861-7.113,10.297-14.035,10.297c-5.571,0-9.343-3.104-11.306-9.307
        c-1.086-3.338-1.627-8.072-1.627-14.199v-40.36c0-4.604,0.586-7.555,1.764-8.844c1.175-1.288,3.508-2.015,7-2.167v-3.023H795.977
        L795.977,34.867z M736.524,59.153h2.616c0.559-8.617,3.002-14.498,7.332-17.645c2.355-1.689,5.74-2.616,10.158-2.772v63.494
        c0,4.396-0.58,7.331-1.739,8.806c-1.159,1.477-3.5,2.21-7.019,2.21v3.061h32.211v-3.061c-3.686,0-6.102-0.729-7.268-2.181
        c-1.165-1.452-1.742-4.396-1.742-8.835V38.734c4.503,0.156,7.892,1.083,10.156,2.771c4.031,3.066,6.476,8.951,7.334,17.646h2.613
        l-0.091-24.286h-54.472L736.524,59.153z M700.542,116.3h31.579v-3.023c-2.811,0-4.928-0.567-6.335-1.71
        c-1.407-1.141-2.105-3.396-2.105-6.775V46.385c0-3.594,0.879-5.989,2.64-7.199c1.059-0.703,2.99-1.132,5.809-1.288v-3.024h-31.584
        v3.023c2.71,0.156,4.596,0.604,5.651,1.346c1.735,1.212,2.603,3.593,2.603,7.142v58.405c0,3.575-0.912,5.991-2.735,7.248
        c-1.118,0.747-2.958,1.159-5.519,1.237L700.542,116.3z M690.513,116.3l3.656-25.046h-2.52c-2.816,8.178-6.054,13.747-9.689,16.721
        c-3.645,2.974-8.346,4.457-14.098,4.457c-3.056,0-5.073-0.461-6.059-1.387c-0.984-0.923-1.477-2.656-1.477-5.211V76.629
        c5.126,0,8.682,1.395,10.654,4.191c1.978,2.798,3.289,7.617,3.936,14.462h2.302V54.7h-2.302c-0.968,6.821-2.357,11.516-4.178,14.085
        c-1.812,2.566-5.288,3.809-10.414,3.729V44.612c0-2.276,0.371-3.798,1.12-4.56c0.75-0.769,2.507-1.147,5.269-1.147
        c7.256,0,12.257,1.433,15.004,4.299c2.744,2.864,4.69,8.184,5.837,15.953h2.205V34.871h-51.998v3.023
        c2.607,0.192,4.414,0.665,5.411,1.403c1.728,1.212,2.599,3.569,2.599,7.084v58.406c0,3.457-0.836,5.812-2.513,7.071
        c-1.083,0.824-2.917,1.297-5.497,1.414v3.021L690.513,116.3z M554.968,116.3h75.766l3.398-41.429h-3.398
        c-3.297,16.471-8.057,26.502-14.271,30.088c-6.226,3.586-18.254,5.378-36.085,5.378L630.295,2.77V0h-68.574l-2.71,35.46h3.594
        c2.401-8.458,4.549-14.343,6.435-17.644c3.177-5.49,7.557-8.967,13.132-10.425c1.593-0.444,3.341-0.8,5.245-1.051
        c1.909-0.252,7.848-0.378,17.802-0.378l-50.242,107.566L554.968,116.3z M482.772,74.785V44.086c0-1.848,0.375-3.173,1.125-3.977
        c0.751-0.804,2.333-1.208,4.748-1.208c4.441,0,7.505,2.299,9.182,6.892c0.977,2.713,1.458,6.401,1.458,11.078
        c0,7.62-1.271,12.481-3.817,14.585C492.918,73.557,488.689,74.666,482.772,74.785 M460.206,116.3h30.504v-3.023
        c-3.177-0.154-5.294-0.971-6.351-2.44c-1.062-1.474-1.588-4.329-1.588-8.562V78.659h0.054l21.1,37.649h18.844v-2.86
        c-0.817-0.076-1.507-0.267-2.06-0.559c-0.562-0.297-1.084-0.911-1.581-1.854L499.9,76.721c3.236-0.785,6.308-2.592,9.201-5.418
        c3.793-3.768,5.686-8.927,5.686-15.479c0-8.868-3.615-15.011-10.852-18.425c-3.735-1.687-8.62-2.529-14.649-2.529h-29.08v3.023
        c3.089,0.354,5.074,0.995,5.957,1.935c1.321,1.402,1.981,4.435,1.981,9.076v53.366c0,4.477-0.561,7.38-1.68,8.715
        c-1.116,1.334-3.205,2.102-6.266,2.296L460.206,116.3z M452.757,116.3l3.655-25.046h-2.521c-2.817,8.178-6.051,13.747-9.691,16.721
        c-3.644,2.974-8.344,4.457-14.096,4.457c-3.057,0-5.075-0.461-6.059-1.387c-0.98-0.923-1.478-2.656-1.478-5.211V76.629
        c5.127,0,8.682,1.395,10.657,4.191c1.978,2.798,3.289,7.617,3.936,14.462h2.304V54.7h-2.304c-0.97,6.821-2.356,11.516-4.178,14.085
        c-1.813,2.566-5.288,3.809-10.415,3.729V44.612c0-2.276,0.374-3.798,1.123-4.56c0.749-0.77,2.504-1.147,5.268-1.147
        c7.257,0,12.258,1.433,15.005,4.299c2.745,2.864,4.687,8.184,5.838,15.953h2.205V34.871h-51.997v3.023
        c2.609,0.192,4.413,0.665,5.41,1.403c1.729,1.212,2.597,3.569,2.597,7.084v58.406c0,3.457-0.837,5.812-2.509,7.071
        c-1.086,0.824-2.918,1.297-5.498,1.414v3.021L452.757,116.3z M334.689,34.867v3.023c3.157,0.47,5.185,1.288,6.088,2.459
        c0.897,1.17,1.35,4.019,1.35,8.551v40.319c0,6.947,1.019,12.617,3.043,17.012c3.817,8.28,10.916,12.423,21.289,12.423
        c7.934,0,13.751-2.781,17.454-8.346c3.702-5.561,5.554-13.46,5.554-23.678V48.144c0-3.911,0.463-6.409,1.395-7.497
        c0.931-1.086,2.841-2.006,5.727-2.756v-3.023h-19.853v3.023c3.463,0.354,5.788,1.351,6.977,2.979
        c1.187,1.636,1.782,4.618,1.782,8.95v36.827c0,6.783-0.678,12.058-2.023,15.824c-2.435,6.861-7.112,10.297-14.034,10.297
        c-5.573,0-9.342-3.104-11.306-9.307c-1.088-3.338-1.631-8.072-1.631-14.199v-40.36c0-4.604,0.59-7.555,1.765-8.844
        c1.173-1.288,3.507-2.015,7-2.167v-3.023H334.689L334.689,34.867z M276.077,116.3h18.469v-3.023
        c-2.065-0.039-3.612-0.272-4.644-0.706c-1.733-0.783-2.603-2.039-2.603-3.769c0-1.409,0.396-3.668,1.187-6.767
        c0.389-1.448,1.24-4.565,2.57-9.35h20.276l2.302,7.297c0.502,1.605,0.899,2.979,1.195,4.117c0.471,1.922,0.706,3.352,0.706,4.295
        c0,2.076-0.464,3.373-1.393,3.883c-0.928,0.512-2.855,0.845-5.801,0.999v3.023h29.251v-3.023c-2.061,0.077-3.647-0.911-4.769-2.972
        c-1.117-2.061-2.809-6.639-5.072-13.734l-20.159-63.298h-2.554l-20.044,65.941c-1.594,5.219-2.812,8.592-3.666,10.117
        c-1.324,2.438-3.077,3.746-5.261,3.941v3.025L276.077,116.3z M292.379,87.895l8.182-27.816h0.799l8.591,27.816H292.379z
        M211.369,76.328c0,11.888,2.792,21.78,8.38,29.669c5.996,8.437,14.009,12.657,24.032,12.657c5.525,0,10.522-0.826,14.996-2.478
        c4.467-1.649,7.702-3.304,9.701-4.95V95.796c0-4.159,0.51-6.994,1.524-8.507c1.021-1.512,3.099-2.348,6.226-2.504v-3.023h-31.01
        v3.023c3.326,0.078,5.534,0.476,6.623,1.184c1.682,1.146,2.52,3.558,2.52,7.227v12.727c0,2.479-0.386,4.322-1.147,5.541
        c-1.323,2.16-3.911,3.242-7.763,3.242c-7.117,0-11.923-3.937-14.402-11.805c-2.485-7.871-3.727-16.829-3.727-26.882
        c0-12.247,1.34-21.749,4.019-28.501c2.677-6.752,6.928-10.129,12.754-10.129c5.351,0,10.148,3.252,14.388,9.752
        c2.266,3.521,4.481,8.346,6.663,14.452h2.27V33.439h-2.52c-0.386,1.87-0.866,3.264-1.454,4.177
        c-0.589,0.915-1.366,1.371-2.337,1.371c-0.911,0-3.221-0.938-6.924-2.814c-3.701-1.876-7.42-2.812-11.149-2.812
        c-9.314,0-16.97,4.221-22.966,12.657C214.263,54.212,211.369,64.318,211.369,76.328 M165.499,74.785V44.086
        c0-1.848,0.376-3.173,1.126-3.977c0.75-0.806,2.333-1.208,4.747-1.208c4.441,0,7.505,2.299,9.183,6.892
        c0.975,2.713,1.457,6.401,1.457,11.078c0,7.62-1.271,12.481-3.814,14.585C175.646,73.557,171.415,74.666,165.499,74.785
        M142.935,116.3h30.504v-3.023c-3.179-0.154-5.296-0.971-6.351-2.44c-1.062-1.474-1.589-4.329-1.589-8.562V78.659h0.054
        l21.099,37.649h18.843v-2.86c-0.814-0.076-1.508-0.267-2.061-0.559c-0.56-0.297-1.083-0.911-1.579-1.854l-19.229-34.314
        c3.236-0.785,6.305-2.592,9.202-5.418c3.792-3.768,5.687-8.927,5.687-15.479c0-8.868-3.618-15.011-10.854-18.425
        c-3.737-1.687-8.619-2.529-14.65-2.529h-29.078v3.023c3.088,0.354,5.073,0.995,5.956,1.935c1.324,1.402,1.986,4.435,1.986,9.076
        v53.366c0,4.477-0.562,7.38-1.682,8.715c-1.116,1.334-3.206,2.102-6.264,2.296L142.935,116.3z M106.227,33.101
        c-9.474,0-17.212,4.112-23.214,12.34C77.073,53.55,74.1,63.91,74.1,76.524c0,11.438,2.838,21.191,8.516,29.259
        c6.094,8.582,13.963,12.87,23.609,12.87c9.093,0,16.669-3.918,22.725-11.753c6.207-8.029,9.311-18.371,9.311-31.025
        c0-12.648-3.104-22.992-9.311-31.024C122.921,37.018,115.347,33.101,106.227,33.101 M106.205,114.619
        c-6.831,0-11.497-5.352-14-16.051c-1.355-5.768-2.032-13.326-2.032-22.693c0-9.209,0.662-16.693,1.988-22.456
        c2.529-10.856,7.212-16.287,14.043-16.287c4.917,0,8.807,3.256,11.682,9.761c2.868,6.508,4.31,16.168,4.31,28.984
        c0,9.326-0.678,16.891-2.032,22.692C117.629,109.269,112.978,114.619,106.205,114.619 M0,36.24h3.719
        c0.797-12.305,4.286-20.707,10.462-25.2c3.361-2.417,8.194-3.735,14.497-3.963v90.665c0,6.278-0.831,10.472-2.487,12.572
        c-1.658,2.102-5.013,3.152-10.056,3.152v4.37h46.011v-4.37c-5.253,0-8.708-1.035-10.368-3.109c-1.66-2.073-2.49-6.278-2.49-12.615
        V7.078c6.435,0.228,11.265,1.546,14.497,3.963c5.758,4.384,9.243,12.783,10.467,25.2h3.719l-0.126-34.71H0.128L0,36.24z"/>
      </svg></a>
    </header>
    <ul id="ctl00_menu1_mnuTopmenu" class="menu">
      <li class="search">
        <svg version="1.1" id="search" xmlns:x="&ns_extend;" xmlns:i="&ns_ai;" xmlns:graph="&ns_graphs;"
        xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:a="http://ns.adobe.com/AdobeSVGViewerExtensions/3.0/"
        x="0px" y="0px" width="15px" height="15px" viewBox="0 0 15 15" enable-background="new 0 0 15 15" xml:space="preserve">
        <g>
          <path fill="#a9a9a9" d="M5.5,2C7.43,2,9,3.57,9,5.5S7.43,9,5.5,9S2,7.43,2,5.5S3.57,2,5.5,2 M5.5,0C2.462,0,0,2.462,0,5.5
          S2.462,11,5.5,11S11,8.538,11,5.5S8.538,0,5.5,0L5.5,0z"/>
        </g>
        <line fill="none" stroke="#a9a9a9" stroke-width="2" stroke-miterlimit="10" x1="14" y1="14" x2="9" y2="9"/>
      </svg>
      <!-- BEGINN SUCHBOX -->
      
    <div id="ctl00_menu1_suchebox_Panel1">
	
      <input name="ctl00$menu1$suchebox$txtArchivSucheTopmenu" type="text" id="ctl00_menu1_suchebox_txtArchivSucheTopmenu" placeholder="Suchen" />
      <a id="ctl00_menu1_suchebox_LinkButtonarchivsucheTopmenu" href="javascript:__doPostBack(&#39;ctl00$menu1$suchebox$LinkButtonarchivsucheTopmenu&#39;,&#39;&#39;)"><svg version="1.1" id="search" xmlns:x="&ns_extend;" xmlns:i="&ns_ai;" xmlns:graph="&ns_graphs;" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:a="http://ns.adobe.com/AdobeSVGViewerExtensions/3.0/" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve"><polyline fill="none" stroke="#a9a9a9" stroke-width="2" stroke-miterlimit="10" points="9,2.5 14.5,8 9,13.5 "/><line fill="none" stroke="#a9a9a9" stroke-width="2" stroke-miterlimit="10" x1="14" y1="8" x2="1" y2="8"/></svg></a>
    
</div>
  
<!--  -->

      <!-- ENDE SUCHBOX -->
    </li>
    <li class="loginLink">
      <a id="ctl00_menu1_hlLoginUser" href="/Artikel/Login.tz?t=LoginBoxSeite">TZ-Login</a>
    </li>
    <li><a href="/Artikel/Startseite.tz?t=NewsListModus(35)" title="Nachrichten">NACHRICHTEN</a>
<input type="checkbox" id="subMenuCheckbox0" role="button">
<label for="subMenuCheckbox0" class="submenuButton">
<svg version="1.1" id="disclosure" xmlns:x="&ns_extend;" xmlns:i="&ns_ai;" xmlns:graph="&ns_graphs;"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:a="http://ns.adobe.com/AdobeSVGViewerExtensions/3.0/"
x="0px" y="0px" width="15px" height="15px" viewBox="0 0 15 15" enable-background="new 0 0 15 15" xml:space="preserve">
<polyline fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" points="1,6 7.5,12.5 14,6 "/>
</svg></label>

<ul>
   <li class="mainmenuitem"><a href="/Artikel/Regionen.tz?t=NewsRegionStart(alle)" title="Nachrichten aus allen Regionen anzeigen">Region</a></li>
   <li class="submenuitem"><a href="/Artikel/Regionen/Torgau.tz?t=NewsRegionStart(Torgau)" title="Torgau">Torgau</a></li>
   <li class="submenuitem"><a href="/Artikel/Regionen/Belgern-Schildau.tz?t=NewsRegionStart(Belgern-Schildau)" title="Region Belgern-Schildau">Belgern-Schildau</a></li>
   <li class="submenuitem"><a href="/Artikel/Regionen/Dommitzsch.tz?t=NewsRegionStart(Dommitzsch)" title="Region Dommitzsch">Dommitzsch</a></li>
   <li class="submenuitem"><a href="/Artikel/Regionen/Mockrehna.tz?t=NewsRegionStart(Mockrehna)" title="Region Mockrehna">Mockrehna</a></li>
   <li class="submenuitem"><a href="/Artikel/Regionen/Ostelbien.tz?t=NewsRegionStart(Ostelbien)" title="Region Ostelbien">Ostelbien</a></li>
   <li class="submenuitem"><a href="/Artikel/Regionen/Nordsachsen.tz?t=NewsRegionStart(Nordsachsen)" title="Region Nordsachsen">Nordsachsen</a></li>
   <li class="mainmenuitem"><a href="/Artikel/Lokalsport.tz?t=NewsListModus(Lokalsport)" title="Lokalsport">Lokalsport</a></li>
   <li class="mainmenuitem"><a href="/Artikel/Polizei_Ticker.tz?t=NewsListModus(Polizei-Ticker)" title="Polizei-Ticker">Polizei-Ticker</a></li>
   <li class="mainmenuitem"><a href="/Artikel/Kultur.tz?t=NewsListModus(Kultur)" title="Kultur">Kultur</a></li>
   <li class="mainmenuitem"><a href="/Artikel/Umwelt.tz?t=NewsListModus(Umwelt)" title="Umwelt">Umwelt</a></li>
   <li class="mainmenuitem"><a href="/Artikel/Freizeit.tz?t=NewsListModus(Freizeit)" title="Umwelt">Freizeit</a></li>
   <li class="mainmenuitem"><a href="/Artikel/Historie.tz?t=NewsListModus(Historie)" title="Historie">Historie</a></li>
   <li class="mainmenuitem"><a href="/Artikel/Magazin.tz?t=NewsListModus(Magazin)" title="Magazin">Magazin</a></li>
   <li class="mainmenuitem"><a href="/Artikel/Themen/ThemenStart.tz?t=NewsListModus(Dossiers)" title="Dossiers">Dossiers</a></li>
   <li class="mainmenuitem"><a href="/Artikel/videos.tz?t=NewsListModus(Videos)" title="Videos">Videos</a></li>

</ul>
</li>
<li><a href="/Artikel/bildergalerien.tz?t=GalerieGesamtListe" title="Bildergalerien">BILDERGALERIEN</a></li>
<li><a href="/Artikel/leserservice.tz?t=BenutzerListe(AnsprechpartnerAbo)" title="LESERSERVICE">LESERSERVICE</a>
<input type="checkbox" id="subMenuCheckbox2" role="button">
<label for="subMenuCheckbox2" class="submenuButton">
<svg version="1.1" id="disclosure" xmlns:x="&ns_extend;" xmlns:i="&ns_ai;" xmlns:graph="&ns_graphs;"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:a="http://ns.adobe.com/AdobeSVGViewerExtensions/3.0/"
x="0px" y="0px" width="15px" height="15px" viewBox="0 0 15 15" enable-background="new 0 0 15 15" xml:space="preserve">
<polyline fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" points="1,6 7.5,12.5 14,6 "/>
</svg></label>

<ul>
   <li class="mainmenuitem"><a href="/Artikel/abo.tz?t=NewsListModus(73)" title="Abo">Abo</a></li>
   <li class="mainmenuitem"><a href="/Artikel/autoren.tz?t=BenutzerListe(Autoren)" title="Redaktionsteam">Redaktionsteam</a></li>
   <li class="mainmenuitem"><a href="/Artikel/kontakt.tz?t=NewsListModus(67)" title="Kontakt">Kontakt</a></li>

</ul>
</li>
<li><a href="/Artikel/anzeigen.tz?t=NewsDetailModus(86567)" title="Anzeigen">ANZEIGEN</a></li>
<li><a href="/Artikel/TZ_Mediengruppe.tz?t=NewsDetailModus(88031)" title="TZ-Mediengruppe">TZ-MEDIENGRUPPE</a>
<input type="checkbox" id="subMenuCheckbox4" role="button">
<label for="subMenuCheckbox4" class="submenuButton">
<svg version="1.1" id="disclosure" xmlns:x="&ns_extend;" xmlns:i="&ns_ai;" xmlns:graph="&ns_graphs;"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:a="http://ns.adobe.com/AdobeSVGViewerExtensions/3.0/"
x="0px" y="0px" width="15px" height="15px" viewBox="0 0 15 15" enable-background="new 0 0 15 15" xml:space="preserve">
<polyline fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" points="1,6 7.5,12.5 14,6 "/>
</svg></label>

<ul>
   <li class="mainmenuitem"><a href="/Artikel/Medienhaus_Magazine.tz?t=NewsDetailModus(88031)" title="Magazine">Magazine</a></li>
   <li class="mainmenuitem"><a href="javascript:var w=window.open('http://www.torgauer-messen.de','Messen ');" title="Messen">Messen</a></li>
   <li class="mainmenuitem"><a href="/Artikel/Medienhaus_marken.tz?t=NewsDetailModus(88032)" title="Marken">Marken</a></li>
   <li class="mainmenuitem"><a href="/Artikel/Stellenangebote.tz?t=NewsDetailModus(88475)" title="Stellenangebote">Stellenangebote</a></li>

</ul>
</li>

  </ul>
</nav>
<div class="topTopics">
  <a id="ctl00_menu1_hlThemen1" href="/Artikel/default.aspx?t=NewsDetailModus(88343)">Bürgermeister-Interviews in der Übersicht</a><span> | </span>
  <a id="ctl00_menu1_hlThemen2" href="/Artikel/Dossier_Debatte.tz?t=NewsDetailModus(91722)">Debatte</a><span> | </span>
  <a id="ctl00_menu1_hlThemen3" href="/Artikel/default.aspx?t=NewsDetailModus(91185)">Nachbarn mit Herz 2017</a>
</div>
</div>



    <!-- ENDE KOPFBEREICH/MENÜ -->
    <!-- BEGINN HAUPTTEIL -->
    <div class="main">
      <!-- BEGINN LINKER CONTENTBEREICH -->
      <div class="mainLeft">
        
  
    <link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />
    <!-- +++++++++++++++++++++++++++ -->
    <!-- ListViewNewsDetail  -->
    <!-- +++++++++++++++++++++++++++ -->
    
        
        <!-- Beginn Artikel -->
        <div id="oms_gpt_fullbanner2" class="omsfullbanner">
          <!-- omskra news.ascx -->
          
      <!-- OMS subnetwork tag 468x60 -->
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('oms_gpt_fullbanner2')});
		</script>
      <!------- End of OMSV Tag - Javascript Format, size : 468x60 ------>
  

          <br />
          &nbsp;<br />
        </div>
        <article class="mainarticle">
          <!-- Beginn Titel + Foto + Zusammenfassung -->

          <header>
            <span class="float-right">
              Freitag, 9. Februar 2018
            </span>
            <hgroup>
              <h3>HISTORIE</h3>
              <h2 class="voiceread article-title">
                Die Historienseite vom 1. Februar als Download
              </h2>
            </hgroup>
            <figure><img title="" src="/img/news/201802/20180209111404000301_02_S__16_Historie_gr.jpg"><figcaption></figcaption></figure>
            <p class="author text-blau">
              
            </p>
            <div class="clearfix"></div>
            <div>
                
              <p class="articleSummary">
                <p>	Im unten stehenden Link Können Sie die Seite als PDF herunterladen.</p>
              </p>
              <div class="shareArticle">
                <span class="shareArticleFacebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + escape(location.href));">Facebook</span>
                <span class="shareArticleTwitter" onclick="window.open('https://twitter.com/intent/tweet?text=Die Historienseite vom 1. Februar als Download' + '%20' + escape(location.href));">Twitter</span>
                <span class="shareArticleWhatsApp" onclick="window.open('whatsapp://send?text=Die Historienseite vom 1. Februar als Download' + '%20' + escape(location.href));">WhatsApp</span>
                <span class="shareArticleMail" onclick="window.open('mailto:?subject=Die Historienseite vom 1. Februar als Download&body=' + escape(location.href));">Mail</span>
                <span class="shareArticlePrint" onclick="printArticle('mainarticle');">Drucken</span>
              </div>
            </div>
            
    <div id="ctl00_MainContent_news1_ListViewNewsDetail_ctrl0_ucAboLogin_AbologinOverlayUpdatePanelSeite">
	
        
            
                <div class="formular">
                
                  <h2>
                    Anmeldung für TZ-Abonnenten</h2>
                  <p>
                    Um diesen Artikel weiterzulesen melden Sie sich bitte als Abonnent der Torgauer
                    Zeitung an oder wählen Sie eines der folgenden Angebote aus.</p>
                  <div id="ctl00_MainContent_news1_ListViewNewsDetail_ctrl0_ucAboLogin_AbologinOverlayLoginViewSeite_loginOverlayLogin_loginOverlayLoginPanel">
		
                    <input name="ctl00$MainContent$news1$ListViewNewsDetail$ctrl0$ucAboLogin$AbologinOverlayLoginViewSeite$loginOverlayLogin$UserName" type="text" maxlength="20" id="ctl00_MainContent_news1_ListViewNewsDetail_ctrl0_ucAboLogin_AbologinOverlayLoginViewSeite_loginOverlayLogin_UserName" tabindex="1" placeholder="Benutzername" />
                    <input name="ctl00$MainContent$news1$ListViewNewsDetail$ctrl0$ucAboLogin$AbologinOverlayLoginViewSeite$loginOverlayLogin$Password" type="password" maxlength="20" id="ctl00_MainContent_news1_ListViewNewsDetail_ctrl0_ucAboLogin_AbologinOverlayLoginViewSeite_loginOverlayLogin_Password" tabindex="2" placeholder="Kennwort" />
                    <div>
                      </div>
                    <span class="checkbox" title="Sie werden beim nächsten Besuch der Seite automatisch angemeldet. Benutzen Sie diese Möglichkeit nur bei Geräten, zu denen ausschließlich Sie Zugang haben."><input id="ctl00_MainContent_news1_ListViewNewsDetail_ctrl0_ucAboLogin_AbologinOverlayLoginViewSeite_loginOverlayLogin_autoLoginCheckbox" type="checkbox" name="ctl00$MainContent$news1$ListViewNewsDetail$ctrl0$ucAboLogin$AbologinOverlayLoginViewSeite$loginOverlayLogin$autoLoginCheckbox" /><label for="ctl00_MainContent_news1_ListViewNewsDetail_ctrl0_ucAboLogin_AbologinOverlayLoginViewSeite_loginOverlayLogin_autoLoginCheckbox"> Automatisch anmelden</label></span>
                    <br />
                    <br />
                    <a id="ctl00_MainContent_news1_ListViewNewsDetail_ctrl0_ucAboLogin_AbologinOverlayLoginViewSeite_loginOverlayLogin_loginOverlayLoginButton" tabindex="10" class="linkButton" href="javascript:__doPostBack(&#39;ctl00$MainContent$news1$ListViewNewsDetail$ctrl0$ucAboLogin$AbologinOverlayLoginViewSeite$loginOverlayLogin$loginOverlayLoginButton&#39;,&#39;&#39;)">Anmelden</a>
                    <p>
                      <a href="/Artikel/Neuanmeldung.tz?t=NeuAnmeldung">Erstanmeldung</a></p>
                    <p>
                      <a href="/Artikel/PasswortZusenden.tz?t=PasswortChange">Kennwort vergessen?</a></p>
                  
	</div>
                </div>
              
          
      
</div>
  


          </header>

          <!-- Ende Titel + Foto + Zusammenfassung -->

          <!-- Beginn ArtikelText -->
            <div id="storyContent" class="article-content">
              <p>	Im unten stehenden Link Können Sie die Seite als PDF herunterladen.</p><p>	<div class="moreLinksLeft moreLinks"><p>Weitere Informationen zu diesem Beitrag</p><ul><li data-type="pdf" title="PDF-Datei"><a href="/img/news/201802/01_02_S_%2016_Historie.pdf" target="_blank">Hier die Seite als PDF herunterladen</a></li>
</ul></div></p>
              
    <div class="formular">
      <br />
      <a id="ctl00_MainContent_news1_ListViewNewsDetail_ctrl0_FeedbackKontakt_btnFeedback" href="javascript:__doPostBack(&#39;ctl00$MainContent$news1$ListViewNewsDetail$ctrl0$FeedbackKontakt$btnFeedback&#39;,&#39;&#39;)">Feedback zum Artikel</a>
      <div id="ctl00_MainContent_news1_ListViewNewsDetail_ctrl0_FeedbackKontakt_updfeedback">
	
          
          
        
</div>
    </div>
  


              <div class="clearfix">
              </div>
            </div>
            <!-- Ende ArtikelText -->
        </article>
        <!-- Ende Artikel -->
        <div class="article-content">
          
          <br />
          <!-- Liste der neuesten Artikel anzeigen, in denen die Schlagwörter vorkommen  -->
          <div id="ctl00_MainContent_news1_ListViewNewsDetail_ctrl0_pnlAehnlicheArtikel">
	
            
              
          
</div>
          <!-- Plista script -->
          
<!-- JavaScript dynamisch einblenden -->

    <!-- Plista - Beginn -->
    <h1>
      Das könnte Sie auch interessieren</h1>
    <div id="plista_widget_belowArticle">
    </div>
    <script type="text/javascript" src="http://static.plista.com/torgauerzeitung.com_v1.js">
    </script>
    <script type="text/javascript">
      // take care to escape quotes and line breaks
      PLISTA.items.push({
        objectid: "91822", //unique ID, alphanumeric
        title: "Die Historienseite vom 1. Februar als Download",
        text: "	Im unten stehenden Link Können Sie die Seite als PDF herunterladen.	##verweise_links##",
        url: "http://www.torgauerzeitung.com//Artikel/default.aspx?t=NewsDetailModus(91822)",
        img: "http://www.torgauerzeitung.com/img/news/201802/20180209111404000301_02_S__16_Historie_kl.jpg",
        created_at: "1518134400", //UNIX Timestamp
        category: "Historie"
      });

      PLISTA.partner.init();
    </script>
    <!-- Plista - ENDE -->
  

          <!-- Laterpay-Script -->
          
<!-- JavaScript dynamisch einblenden -->

    <!-- Laterpay - Start -->
    <s_cript src="https://connectormwi.laterpay.net/2-latest/sandbox/app-de-de.js" type="text/javascript"></s_cript>
    <script src="https://connectormwi.laterpay.net/2-latest/live/app-de-de.js" type="text/javascript"></script>
    <!-- Laterpay - Ende -->
  

        </div>
      
      

  



  
  


  


  
<!--  -->

  
  


<link id="ctl00_MainContent_galerie_galeriestyle" rel="Stylesheet" type="text/css" href="/usercontrols/galerie/galerie.css"></link>

  
  

  



        <div id="oms_gpt_fullbanner1" class="omsfullbanner, article-content">
          <!-- omskra  fullbannerschmal-->
          
      <!-- OMS subnetwork tag 468x60 -->
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('oms_gpt_fullbanner1')});
		</script>
      <!------- End of OMSV Tag - Javascript Format, size : 468x60 ------>
  

        </div>
      </div>
      <!-- ENDE LINKER CONTENTBEREICH -->
      
  
<div class="mainRight">
  <!-- Beginn Werbung -->

  <div id="omsrectangle1" class="omsrectangle">
    
      <!-- OMS subnetwork tag 300x250 -->
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('omsrectangle1')});
		</script>
      <!------- End of OMSV Tag - Javascript Format, size : 300x250 ------>
  

  </div>

  <!-- Ende Werbung -->
  <!-- Beginn TZ-ePaper-Anzeige -->

  <div class="ePaperAd">
    <h1>TZ-ePaper</h1>
    <a href="/artikel/TZ_im_Abo_lesen.tz?t=NewsDetailModus(39789)">
    <img src="/static/Bilder/epaper/titel.jpg" alt="ePaper lesen"></a>
    <p>Lesen Sie das ePaper der Torgauer Zeitung bequem zu Haus oder unterwegs.</p>
    <p><a href="/artikel/TZ_im_Abo_lesen.tz?t=NewsDetailModus(39789)">Jetzt 14 Tage lang unverbindlich testen!</a></p>
  </div>

  <!-- Ende TZ-ePaper-Anzeige -->

  <!-- Beginn IHK-Veranstaltungen -->

  <div style="display:none">
    
<style type="text/css">
  #IHK .scroller
  {
    overflow: auto;
    height: 110px;
    width: 290px;
    margin: 0px 0px 0px;
  }
  #IHK .itemIHK
  {
    font-size: 11px;
    font-family: Arial, Verdana, sans-serif;
    padding-bottom: 10px;
    padding-top: 0px;
    padding-left: 14px;
    padding-right: 10px;
  }
  #IHK .itemIHK A
  {
    font-size: 11px;
    text-decoration: none;
    font-weight: bold;
    color: #26679a;
  }
  #IHK .itemIHK .datetime
  {
    color: #666666;
  }
  #IHK .itemIHK .desc
  {
    font-size: 10px;
    display: none;
  }
</style>
  <div id="IHK" style="overflow: hidden; margin-bottom: 12px; border-top: #003366 1px solid;
    height: 300px; border-right: #003366 1px solid; width: 298px; background-image: url(/usercontrols/rssihk/ihk.jpg);
    border-bottom: #003366 1px solid; background-position: 0px -5px; border-left: #003366 1px solid">
	<a href="http://www.leipzig.ihk.de/" target="_blank">
	<div style="height:110px;"   title="Zur Homepage der IHK zu Leipzig">&nbsp;</div></a>
    <div class="scroller">
      <div class="itemIHK">
        <table id="ctl00_SideBar_sidebar_rssfeedihk_DataList1" class="itemIHK" cellspacing="0" border="0">
	<tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl00_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/beratungsgespraeche-der-polizeidirektion-leipzig-zu-sicherheitsfragen/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Beratungsgespräche der Polizeidirektion Leipzig zu Sicherheitsfragen</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl00_Label2" class="datetime">
					                 13.02.2018, 14:00 Uhr - 17:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl00_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl01_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/workshop-werkvertragsbaurecht-nach-vobb-und-bgb/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Workshop: Werkvertrags(Bau)recht nach VOB/B und BGB</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl01_Label2" class="datetime">
					                 13.02.2018, 18:00 Uhr - 20:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl01_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl02_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/workshop-werkvertragsbaurecht-nach-vobb-und-bgb/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Workshop: Werkvertrags(Bau)recht nach VOB/B und BGB</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl02_Label2" class="datetime">
					                 20.02.2018, 18:00 Uhr - 20:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl02_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl03_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/kooperationsgespraeche-zwischen-saechsischen-und-aserbaidschanischen-unternehmern-1/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Kooperationsgespräche zwischen sächsischen und aserbaidschanischen Unternehmern</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl03_Label2" class="datetime">
					                 21.02.2018, 10:00 Uhr - 13:30 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl03_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl04_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/gruenderabend/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Gründerabend</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl04_Label2" class="datetime">
					                 21.02.2018, 16:30 Uhr - 18:30 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl04_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl05_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/workshop-werkvertragsbaurecht-nach-vobb-und-bgb/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Workshop: Werkvertrags(Bau)recht nach VOB/B und BGB</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl05_Label2" class="datetime">
					                 26.02.2018, 18:00 Uhr - 20:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl05_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl06_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/branchentreff-bilanzbuchhalter-und-controller/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Branchentreff Bilanzbuchhalter und Controller</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl06_Label2" class="datetime">
					                 27.02.2018, 09:30 Uhr - 14:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl06_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl07_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/informationen-zum-neuen-ausbildungsberuf-kaufmann-frau-im-e-commerce/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Informationen zum neuen Ausbildungsberuf Kaufmann/-frau im E-Commerce</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl07_Label2" class="datetime">
					                 27.02.2018, 14:00 Uhr - 16:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl07_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl08_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/der-weg-zum-kunden-vertriebsmarketing-fuer-jungunternehmer-1/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Der Weg zum Kunden - Vertriebsmarketing für Jungunternehmer</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl08_Label2" class="datetime">
					                 27.02.2018, 17:00 Uhr - 20:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl08_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl09_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/gruenderabend/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Gründerabend</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl09_Label2" class="datetime">
					                 28.02.2018, 16:30 Uhr - 18:30 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl09_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl10_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/auftaktveranstaltung-des-ab-in-die-mitte-wettbewerbs-2018-in-mittweida/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Auftaktveranstaltung des "Ab in die Mitte!"-Wettbewerbs 2018 in Mittweida</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl10_Label2" class="datetime">
					                 01.03.2018, 09:30 Uhr - 15:15 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl10_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl11_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/montanregion-sachsen-eine-standortbeschreibung/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Montanregion Sachsen - Eine Standortbeschreibung</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl11_Label2" class="datetime">
					                 01.03.2018, 09:45 Uhr - 17:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl11_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl12_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/treffpunkt-fuer-unternehmen/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Treffpunkt für Unternehmen</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl12_Label2" class="datetime">
					                 05.03.2018, 09:00 Uhr - 10:30 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl12_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl13_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/beratungsgespraech-mit-der-auftragsberatungsstelle-sachsen-ev/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Beratungsgespräch mit der Auftragsberatungsstelle Sachsen e.V.</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl13_Label2" class="datetime">
					                 06.03.2018 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl13_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl14_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/sprechtag-buergschaftsbank-und-mittelstaendische-beteiligungsgesellschaft/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Sprechtag: Bürgschaftsbank und Mittelständische Beteiligungsgesellschaft</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl14_Label2" class="datetime">
					                 06.03.2018 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl14_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl15_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/fahrtenbuch-pkw-besteuerung-und-sachaufwendungen-fuer-mitarbeiter-oder-dritte/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Fahrtenbuch, PKW-Besteuerung und Sachaufwendungen für Mitarbeiter oder Dritte</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl15_Label2" class="datetime">
					                 06.03.2018, 17:00 Uhr - 19:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl15_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl16_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/patentsprechtag-schuetzen-sie-ihre-innovationen/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Patentsprechtag: Schützen Sie Ihre Innovationen</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl16_Label2" class="datetime">
					                 07.03.2018, 09:00 Uhr - 15:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl16_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl17_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/7-leipziger-eeg-tag/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">7. Leipziger EEG-Tag</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl17_Label2" class="datetime">
					                 07.03.2018, 09:00 Uhr - 14:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl17_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl18_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/re-zertifizierung-jetzt-wirds-zeit/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Re-Zertifizierung – Jetzt wird’s Zeit!</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl18_Label2" class="datetime">
					                 07.03.2018, 14:00 Uhr - 17:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl18_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl19_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/gruenderabend/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Gründerabend</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl19_Label2" class="datetime">
					                 07.03.2018, 16:30 Uhr - 18:30 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl19_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl20_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/die-erfolgreiche-geschaeftskorrespondenz/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Die erfolgreiche Geschäftskorrespondenz</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl20_Label2" class="datetime">
					                 07.03.2018, 17:00 Uhr - 07.03.2018, 20:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl20_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl21_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/kooperationsgespraeche-zwischen-saechsischen-und-belarussischen-unternehmern/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Kooperationsgespräche zwischen sächsischen und belarussischen Unternehmern</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl21_Label2" class="datetime">
					                 09.03.2018, 10:00 Uhr - 13:30 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl21_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl22_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/aktuelle-entwicklung-in-der-eu-agrarpolitik/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Aktuelle Entwicklung in der EU-Agrarpolitik</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl22_Label2" class="datetime">
					                 09.03.2018, 14:00 Uhr - 16:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl22_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl23_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/ausbilder-stammtisch-der-ihk-zu-leipzig/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Ausbilder-Stammtisch der IHK zu Leipzig</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl23_Label2" class="datetime">
					                 12.03.2018, 14:00 Uhr - 16:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl23_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl24_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/anerkennung-auslaendischer-berufsabschluesse-eine-lohnende-sache/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Anerkennung ausländischer Berufsabschlüsse! Eine lohnende Sache?</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl24_Label2" class="datetime">
					                 13.03.2018, 14:00 Uhr - 13.03.2018, 16:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl24_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl25_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/vergabekonferenz-zu-regionalen-bauvorhaben-2018/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Vergabekonferenz zu regionalen Bauvorhaben 2018</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl25_Label2" class="datetime">
					                 13.03.2018, 16:00 Uhr - 18:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl25_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl26_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/neue-absatzchancen-in-oesterreich-und-der-schweiz/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Neue Absatzchancen in Österreich und der Schweiz</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl26_Label2" class="datetime">
					                 14.03.2018, 09:30 Uhr - 13:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl26_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl27_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/laenderberatungstag-russland-in-der-ihk-zu-leipzig/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Länderberatungstag Russland in der IHK zu Leipzig</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl27_Label2" class="datetime">
					                 15.03.2018, 10:00 Uhr - 18:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl27_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl28_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/gemeinschaftsveranstaltung-von-ihk-zu-leipzig-und-immobilienverband-ivd/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Gemeinschaftsveranstaltung von IHK zu Leipzig und Immobilienverband IVD</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl28_Label2" class="datetime">
					                 15.03.2018, 16:00 Uhr - 19:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl28_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl29_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/krimilounge-zur-ihk/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Krimilounge zur IHK</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl29_Label2" class="datetime">
					                 15.03.2018, 19:00 Uhr - 22:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl29_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl30_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/leipziger-independent-verlage-stellen-sich-vor/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Leipziger Independent Verlage stellen sich vor</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl30_Label2" class="datetime">
					                 16.03.2018, 19:00 Uhr - 22:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl30_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl31_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/buchpremiere-mit-musik-jenny-und-karl-marx-liebe-als-kapital/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Buchpremiere mit Musik: "Jenny und Karl Marx. Liebe als Kapital"</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl31_Label2" class="datetime">
					                 16.03.2018, 20:00 Uhr - 22:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl31_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl32_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/datenschutz-im-versicherungsbuero/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Datenschutz im Versicherungsbüro</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl32_Label2" class="datetime">
					                 19.03.2018, 10:00 Uhr - 12:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl32_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl33_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/ihk-elternabend/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">IHK-Elternabend</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl33_Label2" class="datetime">
					                 20.03.2018, 18:00 Uhr - 20:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl33_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl34_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/gruenderabend/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Gründerabend</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl34_Label2" class="datetime">
					                 21.03.2018, 16:30 Uhr - 18:30 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl34_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl35_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/it-sicherheit-in-rechnungswesen-besteuerungsverfahren-und-controlling/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">IT-Sicherheit in Rechnungswesen, Besteuerungsverfahren und Controlling</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl35_Label2" class="datetime">
					                 21.03.2018, 17:00 Uhr - 19:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl35_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl36_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/tradition-trifft-auf-moderne-wie-der-digitale-umstieg-gelingen-kann/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Tradition trifft auf Moderne – Wie der digitale Umstieg gelingen kann</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl36_Label2" class="datetime">
					                 22.03.2018, 14:30 Uhr - 18:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl36_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl37_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/leipziger-sicherheitsforum-2018/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Leipziger Sicherheitsforum 2018</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl37_Label2" class="datetime">
					                 27.03.2018, 16:00 Uhr - 19:30 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl37_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl38_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/intensivkurs-so-geht-messe/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Intensivkurs: So geht Messe!</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl38_Label2" class="datetime">
					                 28.03.2018, 16:00 Uhr - 28.03.2018, 18:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl38_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl39_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/sprechtag-buergschaftsbank-und-mittelstaendische-beteiligungsgesellschaft/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Sprechtag: Bürgschaftsbank und Mittelständische Beteiligungsgesellschaft</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl39_Label2" class="datetime">
					                 10.04.2018 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl39_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl40_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/beratungsgespraech-mit-der-auftragsberatungsstelle-sachsen-ev/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Beratungsgespräch mit der Auftragsberatungsstelle Sachsen e.V.</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl40_Label2" class="datetime">
					                 10.04.2018 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl40_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl41_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/beratungsgespraeche-der-polizeidirektion-leipzig-zu-sicherheitsfragen/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Beratungsgespräche der Polizeidirektion Leipzig zu Sicherheitsfragen</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl41_Label2" class="datetime">
					                 10.04.2018, 14:00 Uhr - 17:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl41_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl42_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/patentsprechtag-schuetzen-sie-ihre-innovationen/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Patentsprechtag: Schützen Sie Ihre Innovationen</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl42_Label2" class="datetime">
					                 11.04.2018, 09:00 Uhr - 15:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl42_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl43_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/aussenwirtschaft-zum-kennenlernen-import-exportpraxis-kompakt/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Außenwirtschaft zum Kennenlernen: Import-/Exportpraxis kompakt</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl43_Label2" class="datetime">
					                 11.04.2018, 09:00 Uhr - 12:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl43_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl44_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/armenien-business-forum-it-und-b2b-meetings/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Armenien. Business-Forum „IT“ und B2B Meetings.</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl44_Label2" class="datetime">
					                 11.04.2018, 14:00 Uhr - 16:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl44_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl45_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/workshop-it-sicherheitmittelstand-effektive-it-sicherheit-fuer-ihr-unternehmen/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Workshop IT-Sicherheit@Mittelstand - Effektive IT-Sicherheit für Ihr Unternehmen</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl45_Label2" class="datetime">
					                 11.04.2018, 16:00 Uhr - 19:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl45_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl46_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/digitalisierung-der-arbeitswelt-entwicklung-von-unternehmen-und-arbeitsweisen/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Digitalisierung der Arbeitswelt - Entwicklung von Unternehmen und Arbeitsweisen</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl46_Label2" class="datetime">
					                 17.04.2018, 17:00 Uhr - 19:15 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl46_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl47_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/die-umsetzung-der-datenschutzgrundverordnung-in-der-praxis-1/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Die Umsetzung der Datenschutzgrundverordnung in der Praxis</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl47_Label2" class="datetime">
					                 19.04.2018, 17:00 Uhr - 19:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl47_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl48_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/patentsprechtag-schuetzen-sie-ihre-innovationen/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Patentsprechtag: Schützen Sie Ihre Innovationen</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl48_Label2" class="datetime">
					                 02.05.2018, 09:00 Uhr - 15:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl48_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl49_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/26-aktionstag-lehrstellen/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">26. Aktionstag Lehrstellen</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl49_Label2" class="datetime">
					                 05.05.2018, 10:00 Uhr - 14:00 Uhr 
				                </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl49_Label1"></span><br />-->
            </div>
          </td>
	</tr>
</table>
      </div>
    </div>
    <div style="font-size: 11px; font-family: Arial, Verdana, sans-serif; font-weight: bold;
      margin-left: 14px">
      <br />
      Weitere Veranstaltungen unter:<br />
      <a href="http://www.leipzig.ihk.de/desktopdefault.aspx/tabid-248/" style="text-decoration: none;
        color: #26679a" target="_blank"  title="Zur Homepage der IHK zu Leipzig">www.leipzig.ihk.de</a>
    </div>
	<a href="http://www.leipzig.ihk.de/" target="_blank">
	<div style="height:40px;cursor:pointer;cursor:hand" title="Zur Homepage der IHK zu Leipzig">&nbsp;</div></a>
  </div>

  </div>

  <!-- Ende IHK-Veranstaltungen -->

  <!-- Beginn Werbung -->

  <div id="omsrectangle2" class="omsrectangle">
    
      <!-- OMS subnetwork tag 300x250 -->
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('omsrectangle2')});
		</script>
      <!------- End of OMSV Tag - Javascript Format, size : 300x250 ------>
  

  </div>

  <!-- Ende Werbung -->
  
  <!-- BEGINN GALERIEBOX -->
  <h1 id="ctl00_SideBar_sidebar_headlineSidebar">
    Aktuelle Bildergalerien</h1>
  
    
        <div class="galerie-item-sidebar">

            <a href="/Artikel/Lesenacht 2018.tz?t=GalerieDetail(2030)&sortby=-1">
              <img src="/Getthumbnail.ashx?filename=/webgalerien/2030_20180207/1ce9b04db67587e522d90550362247b3201802070944560005_gr.jpg&width=160&height=160"
                alt="" class="galerie-bild-sidebar" />
            </a>

          <div class="galerie-text-sidebar">
            <a href="/Artikel/Lesenacht 2018.tz?t=GalerieDetail(2030)&sortby=-1"
              class="link-button ">
              Lesenacht 2018</a>
          </div>
        </div>
      
      
        <div class="galerie-item-sidebar">

            <a href="/Artikel/Fasching in Schildau 2018.tz?t=GalerieDetail(2029)&sortby=-1">
              <img src="/Getthumbnail.ashx?filename=/webgalerien/2029_20180206/1ce9b04db67587e522d90550362247b3201802060929590004_gr.jpg&width=160&height=160"
                alt="" class="galerie-bild-sidebar" />
            </a>

          <div class="galerie-text-sidebar">
            <a href="/Artikel/Fasching in Schildau 2018.tz?t=GalerieDetail(2029)&sortby=-1"
              class="link-button ">
              Fasching in Schildau 2018</a>
          </div>
        </div>
      
      
        <div class="galerie-item-sidebar">

            <a href="/Artikel/16. Pfannkuchenmeile im PEP.tz?t=GalerieDetail(2028)&sortby=-1">
              <img src="/Getthumbnail.ashx?filename=/webgalerien/2028_20180205/1ce9b04db67587e522d90550362247b3201802051630070007_gr.jpg&width=160&height=160"
                alt="" class="galerie-bild-sidebar" />
            </a>

          <div class="galerie-text-sidebar">
            <a href="/Artikel/16. Pfannkuchenmeile im PEP.tz?t=GalerieDetail(2028)&sortby=-1"
              class="link-button ">
              16. Pfannkuchenmeile im PEP</a>
          </div>
        </div>
      
      
        <div class="galerie-item-sidebar">

            <a href="/Artikel/Ian Paice mit Purpendicular in der Kulturbastion.tz?t=GalerieDetail(2027)&sortby=-1">
              <img src="/Getthumbnail.ashx?filename=/webgalerien/2027_20180202/1ce9b04db67587e522d90550362247b3201802021525430002_gr.jpg&width=160&height=160"
                alt="" class="galerie-bild-sidebar" />
            </a>

          <div class="galerie-text-sidebar">
            <a href="/Artikel/Ian Paice mit Purpendicular in der Kulturbastion.tz?t=GalerieDetail(2027)&sortby=-1"
              class="link-button ">
              Ian Paice mit Purpendicular in der Kulturbastion</a>
          </div>
        </div>
      
    <div class="clearfix">
    </div>
  


<link id="ctl00_SideBar_sidebar_galerieSidebar_galeriestyle" rel="Stylesheet" type="text/css" href="/usercontrols/galerie/galerie.css"></link>


  <!-- ENDE GALERIEBOX -->
  <!-- Beginn Aktionen -->

 <div>
    <h1>AKTIONEN</h1>
    <a href="/Artikel/abo.tz?t=NewsListModus(73)"><img alt="Probe-Abo" height="300" src="/static/probelesen15.jpg" width="300"></a>
  </div> 
  
  <!--<div>
    <h1>AKTIONEN</h1>
    <a href="http://sz-auktion.de" target="_blank"><img alt="sz-auktion" height="396" src="/static/auktion.gif" width="300"></a>
  </div> -->

  <!-- Ende Aktionen -->

  <!-- Beginn Werbung -->

  <div>
    <div id="omsbutton1" class="omsbutton float-left">
      
      <!-- OMS subnetwork tag 150x150 -->
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('omsbutton1')});
		</script>
      <!------- End of OMSV Tag - Javascript Format, size : 150x150 ------>
  

    </div>
    <div id="omsbutton2" class="omsbutton float-right">
      
      <!-- OMS subnetwork tag 150x150 -->
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('omsbutton2')});
		</script>
      <!------- End of OMSV Tag - Javascript Format, size : 150x150 ------>
  

    </div>
    <div class="clearfix"></div>
  </div>

  <!-- Beginn Infos -->

  <div>
    <h1>INFOS &amp; EMPFEHLUNGEN</h1>
    
    
        
        <p>	<a href="http://www.torgauerzeitung.com/leserclub/" target="_blank"><img alt="" height="46" src="/img/news/leserclub_kl.jpg" width="300" /></a></p><p>	<a href="http://www.saengerakademie-schloss-hartenfels.de/index.php/de/" target="_blank"><img alt="" height="46" src="/img/news/201701/201701040928470009saengerkademie_gr.jpg" width="300" /></a></p><p>	<a href="http://www.sonntagswochenblatt.de/" target="_blank"><img alt="" height="46" src="/img/news/201701/201701041024310006swb1_gr.jpg" width="300" /></a></p><p>	<a href="http://www.torgauerzeitung.com/Artikel/schlagwort_Heimatpreis.tz?t=NewsSchlagwortListe(Heimatpreis)/" target="_self"><img alt="" height="46" src="/img/news/heimatpreis_gr.jpg" width="300" /></a></p><p>	<a href="http://www.torgauer-baeren.de" target="_blank"><img alt="" height="46" src="/img/news/baeren_gr.jpg" width="300" /></a></p><p>	<a href="http://www.tz-trauer.de" target="_blank"><img alt="" height="46" src="/img/news/tz-trauer.jpg" width="300" /></a></p><p>	<a href="http://www.elblandjobs.de" target="_blank"><img alt="" height="46" src="/img/news/elblandjobs_gr.jpg" width="300" /></a></p><p>	<a href="http://www.torgauerzeitung.com/Artikel/default.aspx?t=NewsDetailModus(91137)" target="_self"><img alt="" height="46" src="/img/news/stadtzeitung.jpeg" width="300" /></a></p><p>	<a href="http://www.sz-auktion.de" target="_blank"><img alt="" height="46" src="/img/news/auktion_kl.gif" width="300" /></a></p><p>	<br />	<a href="http://www.torgau-druck.de" target="_blank">torgau druck online</a></p><p>	<a class="link-blue" href="http://torgauerzeitung.if.immonet.de/" target="_blank">Wohnungsmarkt</a></p><p>	&nbsp;</p><p>	&nbsp;</p>
      
      
  



  </div>

  <!-- Ende Infos -->

  <!-- Beginn Werbung -->

  <div>
    <div id="omsbutton3" class="omsbutton float-left">
      
      <!-- OMS subnetwork tag 150x150 -->
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('omsbutton3')});
		</script>
      <!------- End of OMSV Tag - Javascript Format, size : 150x150 ------>
  

    </div>
    <div id="omsbutton4" class="omsbutton float-right">
      
      <!-- OMS subnetwork tag 150x150 -->
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('omsbutton4')});
		</script>
      <!------- End of OMSV Tag - Javascript Format, size : 150x150 ------>
  

    </div>
  </div>

  <!-- Ende Werbung -->

  <div class="clearfix"></div>
</div>


    </div>
    <!-- ENDE HAUPTTEIL -->
  </div>
  <div id="omsskyscraper">
    
      <!-- OMS subnetwork tag 120x600 -->
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('omsskyscraper')});
		</script>
      <!------- End of OMSV Tag - Javascript Format, size : 120x600 ------>
  

  </div>
  <!-- BEGINN FUSSMENÜ -->
  <div class="clearfix">
  </div>
  


  <div class="footer">
  
  <a href="/Artikel/impressum.tz?t=NewsDetailModus(86565)">
    IMPRESSUM</a>
  
    &nbsp;|&nbsp;
  
  <a href="/Artikel/agb.tz?t=NewsDetailModus(86566)">
    AGB</a>
  
    &nbsp;|&nbsp;
  
  <a href="/Artikel/kontakt.tz?t=NewsListModus(67)">
    KONTAKT</a>
  
    &nbsp;|&nbsp;
  
  <a href="/Artikel/anzeigen.tz?t=NewsDetailModus(86567)">
    ANZEIGEN</a>
  
    &nbsp;|&nbsp;
  
  <a href="http://www.medienservice-torgau.de/">
    MEDIENHAUS</a>
  
    &nbsp;|&nbsp;
  
  <a href="/Artikel/sitemap.tz?t=NewsSiteMap">
    SITEMAP</a>
  
  </div>




  <!-- ENDE FUSSMENÜ -->
  </form>
</body>
</html>
