
<!DOCTYPE html>
<html lang="de">
<head id="ctl00_Head1"><link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Droid+Sans" rel="stylesheet" type="text/css" /><link href="/css/default.css" rel="stylesheet" type="text/css" />
  <!-- JohJak Menusystem -->
  <link rel="stylesheet" href="/css/menuneu.css" />
  <!-- TODO nur auf Startseite Start OwlCarousel auf Startseite -->
  <!-- https://owlcarousel2.github.io/OwlCarousel2/-->
  <link rel="stylesheet" href="/scripts/owlcarousel/assets/owl.carousel.css" /><link rel="stylesheet" href="/scripts/owlcarousel/assets/owl.theme.default.css" />
  <!-- JavaScript zum Drucken -->
  <script src="/scripts/printArticle.js" type="text/javascript"></script>
  <script src="/Scripts/jquery-1.8.3.min.js" type="text/javascript"></script>
  <script src="/Scripts/owlcarousel/owl.carousel.min.js" type="text/javascript"></script>
  <script type="text/javascript">
    $(document).ready(function () {
      $('.owl-carousel').owlCarousel({
        items: 1,
        loop: true,
        margin: 0,
        nav: true,
        autoplay: true,
        autoplayHoverPause: true,
        navText: ['voriger', 'nächster']
      });
    });
  </script>
  <!-- TODO nur auf Startseite Ende Carousel auf Startseite -->
  <script type="text/javascript">
    // OMS Positionierung Wallpaper
    var adlWallPaperLeft = 885;
  </script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	Stalker verfolgte junge Frau sechs Jahre - Nachrichten aus der Region - Torgauer Zeitung
</title><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/rss.xml" /><link rel="shortcut icon" href="/css/favicon.ico" type="image/x-icon" />
    
    
    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
    <!-- OMS START-->
	  <script type="text/javascript">	  
      var oms_site = "oms.torgauerzeitung.com";
      var btcode = 264;
	    var oms_zone = "homepage";
      var omsv_centered=true ; // Skyscraper bei OMS eigenen Anzeigen direkt an Superbanner andocken
      // TODO bestimmte Wallpaper benötigen X-Wert 
      // var adlWallPaperLeft = ViewPortbreite/2 + Contentbreite/2;
      var Contentbreite = 900;
      var adlWallPaperLeft = jQuery(window).width()/2 + Contentbreite/2;
    </script>
	  <script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
	<!-- GPT Google Publisher Tag START-->
	<script type='text/javascript'>
		//Synchron Call
		 
		  (function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		  })();
	</script>

	
	<script type="text/javascript">
		googletag.cmd.push(function() {
		googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'omssuperbanner').addService(googletag.pubads());
		googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [120, 600], 'omsskyscraper').addService(googletag.pubads());
		googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [468, 60], 'oms_gpt_fullbanner1').addService(googletag.pubads()).addService(googletag.pubads()).setTargeting("bp", "1");
		googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [468, 60], 'oms_gpt_fullbanner2').addService(googletag.pubads()).addService(googletag.pubads()).setTargeting("bp", "2");
		googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 250], 'omsrectangle1').addService(googletag.pubads()).addService(googletag.pubads()).setTargeting("bp", "1");
		googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 250], 'omsrectangle2').addService(googletag.pubads()).addService(googletag.pubads()).setTargeting("bp", "2");
		googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [150, 150], 'omsbutton1').addService(googletag.pubads()).addService(googletag.pubads()).setTargeting("bp", "1");
		googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [150, 150], 'omsbutton2').addService(googletag.pubads()).addService(googletag.pubads()).setTargeting("bp", "2");
		googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [150, 150], 'omsbutton3').addService(googletag.pubads()).addService(googletag.pubads()).setTargeting("bp", "3");
		googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [150, 150], 'omsbutton4').addService(googletag.pubads()).addService(googletag.pubads()).setTargeting("bp", "4");

		// googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().enableSyncRendering(); // Add sync rendering mode

			<!-- Hier wird das Bundesland definiert --> 

		googletag.enableServices();
		googletag.pubads().setTargeting('bundesland','SN');
        if (typeof googletag != 'undefined' 
		   && typeof OMSVad != 'undefined' 
		   && OMSVad.WLRCMDGPT != null 
		   && !OMSVad.isSetGTarget) {
           for (var i in OMSVad.WLRCMDGPT)
             googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
            OMSVad.isSetGTarget = true;
          }
		});
	
	</script>
    <!-- OMS ENDE-->	
  

<!-- JavaScript dynamisch einblenden -->

    <!-- Beginn Google-Analytics -->
    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-22364022-1']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <!-- Ende Google Analytics -->
  
<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta name="viewport" content="initial-scale=1.0, width=device-width" /><link href="/WebResource.axd?d=7_k5dPhz3bVBBxWtv7V4woeeRNkEf2UonD37hZJsZ__sSWf_k2TLKIU5aX6H-7UAZer0FOG3E8UPaWGGc6xMBEPsBQzRwh64nSI-3vM-N2NmBO09fR0_0X36GvlFeS2FazsGCpxIbHAyyYmF0SL1-azT3jm_Wt5Jes_WG1EmgTk1&amp;t=636067965358286681" type="text/css" rel="stylesheet" /><link href="/WebResource.axd?d=e5zZGHzlpTlzPbZocMmFZRTe6a7rGUc4ISErh7NBM9oJvKNnfsVa1Kk9d41K_7WeFAAyuHvBW81p4pHCmlclD-7ItjKZ2P1crz43j7qnKMrrj8mdx_0Mo5BYkuTSCv96PzUuSY9pfRNsXL_DWMY5rrrboynwA-0Xe3LW0cEUPoM1&amp;t=636067965358286681" type="text/css" rel="stylesheet" /><meta property="laterpay:connector:jwt_pc" content="eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJhcnRpY2xlX2lkIjoiODkzMjkiLCJwYWdlX3N0cnVjdHVyZSI6IjJjOTA0ZDEyLTgwNGEtNDc2MS1hODdjLTYxOTliN2FmOWFiNCIsInByaWNpbmciOnsiRVVSIjozMH19.L8lmG9K_7W54llW40ZG_MQxJUlaXIlFrv-M5xwODZJ4" /><meta property="laterpay:connector:appearance:purchase_overlay:variant" content="raw-white" /><meta property="laterpay:connector:article_id" content="default" /><meta property="laterpay:connector:appearance:purchase_overlay:primary_color" content="#00acec" /><meta property="laterpay:connector:appearance:purchase_overlay:logo_url" content="http://www.torgauerzeitung.com/css/tz_wordmark.svg" /><meta property="laterpay:connector:translations:purchase_overlay:body_text" content="Einzelartikel bezahlen Sie erst, wenn Sie eine Summe von fünf Euro erreichen. Vorher ist keine Registrierung nötig." /><meta property="laterpay:connector:translations:identify_button:label" content="Artikel oder Wochenpass bereits gekauft?" /><meta property="laterpay:connector:translations:purchase_overlay:footer_text" content="So funktioniert es: &lt;a href=&quot;/Artikel/Hinweise_Laterpay.tz?t=NewsDetailModus(88341)&quot;>LaterPay&lt;/a>" /></head>
<body>
  <form name="aspnetForm" method="post" action="./Stalker verfolgte junge Frau sechs Jahre_from_rss.tz?t=newsdetailmodus(89329)" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"de-DE","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":0,"PercentNegativePattern":0,"NegativeInfinitySymbol":"-unendlich","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"+unendlich","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd, d. MMMM yyyy HH:mm:ss","LongDatePattern":"dddd, d. MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d. MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["So","Mo","Di","Mi","Do","Fr","Sa"],"ShortestDayNames":["So","Mo","Di","Mi","Do","Fr","Sa"],"DayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"AbbreviatedMonthNames":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez",""],"MonthNames":["Januar","Februar","März","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember",""],"IsReadOnly":true,"NativeCalendarName":"Gregorianischer Kalender","AbbreviatedMonthGenitiveNames":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez",""],"MonthGenitiveNames":["Januar","Februar","März","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember",""]},"eras":[1,"n. Chr.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=D8bAJLiO-0RYatJgINzxP-fFWvqx8g-QIiFjWM-W4e9X9Ap4PM1XNU6m6Qt4sdpbDPNuMuBDFholtcUXGAYAVjIOBBg76D0JAEWALHnXAMthtZUGnebIGgPouGZAV1Nfi_O33YuCv71Aik-O0MZLaadRi42Ypg3gTGVKGLaToa81&amp;t=2a48f442" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="RBsqB943B9GLibMXjBqO+P2T6RbGBQIffr1KBSSeqd1r1pB1FDHYSsDtfJnKqcsmEHmp5jIlM/w7237EpbVJSDksbYTA97LGlfDHocm6jKLzh5zkFPPQh1Wo/KyMrolm9KNLotwR57bJnjmdrXNnFIADU5ESk18GDousJGYLNmTOLH7n1WbH8ji+C/KpLUghnjDvu4ZLbqLN2M1xMZzYjkflJosU0D+rZqQ9PlWOCNoFSqr95ROqy78I2m9EBXXCVhocWB/OWeN0BpVlH/8awomqqWf1t133fX6czg87EAxPpCpTZI8tEUelug3AruhtnTYSKpP07XvVf9+rgaC4onbm1YjxSLUX9lG0d+A7Ib4=" />
  

  <div class="content">
    <div id="omssuperbanner">
      
      <!-- OMS subnetwork tag 728x90 -->
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('omssuperbanner')});
		</script>
      <!------- End of OMSV Tag - Javascript Format, size : 728x90 ------>
  

    </div>
    <!-- BEGINN KOPFBEREICH/MENÜ -->
    
<div class="headerSection">
  <div class="headerDate">
    Freitag, 19. Mai 2017
  </div>
  <div class="headerSocial">
    <a href="https://twitter.com/TorgauerZeitung"><img class="socialIcon" src="/img/images/twitter.svg" alt="Twitter"></a>
    <a href="https://facebook.com/torgauerzeitung"><img class="socialIcon" src="/img/images/facebook.svg" alt="Facebook"></a>
    <a href="https://youtube.com/user/nordsachseninmotion"><img class="socialIcon" src="/img/images/youtube.svg" alt="YouTube"></a>
    <a href="/RSS/RSS.XML"><img class="socialIcon" src="/img/images/rss.svg" alt="RSS-Feed"></a>
    <!-- <a class="socialLink" href="#">Newsletter</a> -->
    
    <script>

      function pageLoad() {
        // feststellen, ob label mit Fehlermeldung angezeigt wird, wenn ja dann Checkbox auf checked.
        // über CSS wird dann gesteuert, dass das Overlay mit der angezeigten Fehlermeldung sichtbar bleibt.
        var lerror = document.getElementById("ctl00_menu1_ucUser_loginOverlayLoginView_loginOverlayLogin_loginOverlayErrorMessage")
        if (lerror) { document.getElementById("loginOverlayCheckbox").checked = true;}
        }  
    </script>
    <div id="ctl00_menu1_ucUser_loginOverlayUpdatePanel">
	
          
              
                  <div class="loginOverlayDiv">
                    <input type="checkbox" id="loginOverlayCheckbox" role="button">
                    <label for="loginOverlayCheckbox" class="loginOverlayButton">TZ-Login</label>
                    <div id="ctl00_menu1_ucUser_loginOverlayLoginView_loginOverlayLogin_loginOverlayLoginPanel">
		
                      <input name="ctl00$menu1$ucUser$loginOverlayLoginView$loginOverlayLogin$UserName" type="text" maxlength="20" id="ctl00_menu1_ucUser_loginOverlayLoginView_loginOverlayLogin_UserName" tabindex="1" placeholder="Benutzername" />
                      <input name="ctl00$menu1$ucUser$loginOverlayLoginView$loginOverlayLogin$Password" type="password" maxlength="20" id="ctl00_menu1_ucUser_loginOverlayLoginView_loginOverlayLogin_Password" tabindex="2" placeholder="Kennwort" />
                      <span class="smallText" title="Sie werden automatisch beim nächsten Besuch der Seite angemeldet. Benutzen Sie diese Möglichkeit nur bei Geräten, zu denen ausschließlich Sie Zugang haben."><input id="ctl00_menu1_ucUser_loginOverlayLoginView_loginOverlayLogin_autoLoginCheckbox" type="checkbox" name="ctl00$menu1$ucUser$loginOverlayLoginView$loginOverlayLogin$autoLoginCheckbox" /><label for="ctl00_menu1_ucUser_loginOverlayLoginView_loginOverlayLogin_autoLoginCheckbox"> Automatisch anmelden</label></span>
                        
                      <a id="ctl00_menu1_ucUser_loginOverlayLoginView_loginOverlayLogin_loginOverlayLoginButton" tabindex="10" class="linkButton linkButtonFullWidth" href="javascript:__doPostBack(&#39;ctl00$menu1$ucUser$loginOverlayLoginView$loginOverlayLogin$loginOverlayLoginButton&#39;,&#39;&#39;)">Anmelden</a>
                      <p><a class="smallText" href="/Artikel/Neuanmeldung.tz?t=NeuAnmeldung">Jetzt registrieren</a></p>
                      <p><a class="smallText" href="/Artikel/PasswortZusenden.tz?t=PasswortChange">Kennwort vergessen?</a></p>
                    
	</div>
                  </div>
                
            
        
</div>
  


  </div>
  <!-- BEGINN WETTER -->
  
<!-- Usercontrol wetter.ascx -->
<div id="cont_5dcf9db4a8d6769e90244487011e27ac">
  <span id="h_5dcf9db4a8d6769e90244487011e27ac"><a class="LinkWid" href="https://www.daswetter.com/wetter_Torgau-Europa-Deutschland-Sachsen--1-27483.html"
    target="_blank" style="font-family: Roboto; font-size: 13px; color: #00acec;">Wetter
    in Torgau</a></span><script type="text/javascript" src="https://www.daswetter.com/wid_loader/5dcf9db4a8d6769e90244487011e27ac"></script></div>

  <!-- ENDE WETTER -->
  <nav>
    <div class="mobillogin-link">
      <a href="/Artikel/Login.tz?t=LoginBoxSeite">
        <img src="/css/user.svg" class='loginIconNichtAngemeldet' alt="Zur Loginseite wechseln"></a>
    </div>
    <input type="checkbox" id="menuCheckbox" role="button">
    <label for="menuCheckbox" class="menuButtonWrapper">
      <span class="menuButton"></span>
    </label>
    <header>
      <a href="/"><svg version="1.1" id="torgauerZeitungWordmark" xmlns:x="&ns_extend;" xmlns:i="&ns_ai;" xmlns:graph="&ns_graphs;"
        xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:a="http://ns.adobe.com/AdobeSVGViewerExtensions/3.0/"
        x="0px" y="0px" width="990px" height="119px" viewBox="0 0 990 119" enable-background="new 0 0 990 119" xml:space="preserve">
        <path id="wordmark" fill="#009EE0" d="M925.142,76.328c0,11.888,2.789,21.78,8.376,29.669
        c5.996,8.437,14.012,12.657,24.036,12.657c5.527,0,10.524-0.826,14.992-2.478c4.478-1.649,7.706-3.304,9.704-4.95V95.796
        c0-4.159,0.51-6.994,1.52-8.507c1.029-1.512,3.099-2.348,6.227-2.504v-3.023h-31.003v3.023c3.318,0.078,5.527,0.476,6.616,1.184
        c1.68,1.146,2.529,3.558,2.529,7.227v12.727c0,2.479-0.391,4.322-1.149,5.541c-1.319,2.16-3.908,3.242-7.767,3.242
        c-7.116,0-11.923-3.937-14.401-11.805c-2.489-7.871-3.729-16.829-3.729-26.882c0-12.247,1.34-21.749,4.018-28.501
        c2.679-6.752,6.927-10.129,12.754-10.129c5.356,0,10.144,3.252,14.392,9.752c2.259,3.521,4.478,8.346,6.656,14.452h2.269V33.439
        h-2.519c-0.38,1.87-0.859,3.264-1.449,4.177c-0.589,0.915-1.369,1.371-2.339,1.371c-0.909,0-3.218-0.938-6.926-2.814
        c-3.698-1.876-7.416-2.812-11.144-2.812c-9.315,0-16.971,4.221-22.968,12.657C928.04,54.212,925.142,64.318,925.142,76.328
        M861.226,116.3h20.483v-3.023c-3.74-0.194-6.216-1.544-7.425-4.037c-0.766-1.544-1.146-4.176-1.146-7.896V54.09h0.616
        l39.724,64.481h2.519V47.559c0-3.69,0.479-6.067,1.429-7.13c0.96-1.062,2.858-1.905,5.687-2.534v-3.024h-19.409v3.023
        c3.328,0.354,5.547,1.409,6.656,3.16c1.109,1.753,1.659,4.678,1.659,8.769V85.24h-0.439l-31.026-50.373h-19.142v3.023
        c1.116,0.195,1.997,0.655,2.645,1.385c0.646,0.729,2.352,3.149,5.106,7.271v57.06c0,3.123-0.481,5.484-1.458,7.088
        c-0.971,1.604-3.132,2.462-6.48,2.576v3.03H861.226z M795.977,34.867v3.023c3.152,0.47,5.185,1.288,6.086,2.459
        c0.896,1.17,1.352,4.019,1.352,8.551v40.319c0,6.947,1.018,12.617,3.041,17.012c3.818,8.28,10.916,12.423,21.288,12.423
        c7.934,0,13.752-2.781,17.455-8.346s5.556-13.46,5.556-23.678V48.144c0-3.911,0.465-6.409,1.396-7.497
        c0.932-1.086,2.841-2.006,5.726-2.756v-3.023h-19.852v3.023c3.465,0.354,5.79,1.351,6.975,2.979c1.188,1.636,1.784,4.618,1.784,8.95
        v36.827c0,6.783-0.676,12.058-2.021,15.824c-2.437,6.861-7.113,10.297-14.035,10.297c-5.571,0-9.343-3.104-11.306-9.307
        c-1.086-3.338-1.627-8.072-1.627-14.199v-40.36c0-4.604,0.586-7.555,1.764-8.844c1.175-1.288,3.508-2.015,7-2.167v-3.023H795.977
        L795.977,34.867z M736.524,59.153h2.616c0.559-8.617,3.002-14.498,7.332-17.645c2.355-1.689,5.74-2.616,10.158-2.772v63.494
        c0,4.396-0.58,7.331-1.739,8.806c-1.159,1.477-3.5,2.21-7.019,2.21v3.061h32.211v-3.061c-3.686,0-6.102-0.729-7.268-2.181
        c-1.165-1.452-1.742-4.396-1.742-8.835V38.734c4.503,0.156,7.892,1.083,10.156,2.771c4.031,3.066,6.476,8.951,7.334,17.646h2.613
        l-0.091-24.286h-54.472L736.524,59.153z M700.542,116.3h31.579v-3.023c-2.811,0-4.928-0.567-6.335-1.71
        c-1.407-1.141-2.105-3.396-2.105-6.775V46.385c0-3.594,0.879-5.989,2.64-7.199c1.059-0.703,2.99-1.132,5.809-1.288v-3.024h-31.584
        v3.023c2.71,0.156,4.596,0.604,5.651,1.346c1.735,1.212,2.603,3.593,2.603,7.142v58.405c0,3.575-0.912,5.991-2.735,7.248
        c-1.118,0.747-2.958,1.159-5.519,1.237L700.542,116.3z M690.513,116.3l3.656-25.046h-2.52c-2.816,8.178-6.054,13.747-9.689,16.721
        c-3.645,2.974-8.346,4.457-14.098,4.457c-3.056,0-5.073-0.461-6.059-1.387c-0.984-0.923-1.477-2.656-1.477-5.211V76.629
        c5.126,0,8.682,1.395,10.654,4.191c1.978,2.798,3.289,7.617,3.936,14.462h2.302V54.7h-2.302c-0.968,6.821-2.357,11.516-4.178,14.085
        c-1.812,2.566-5.288,3.809-10.414,3.729V44.612c0-2.276,0.371-3.798,1.12-4.56c0.75-0.769,2.507-1.147,5.269-1.147
        c7.256,0,12.257,1.433,15.004,4.299c2.744,2.864,4.69,8.184,5.837,15.953h2.205V34.871h-51.998v3.023
        c2.607,0.192,4.414,0.665,5.411,1.403c1.728,1.212,2.599,3.569,2.599,7.084v58.406c0,3.457-0.836,5.812-2.513,7.071
        c-1.083,0.824-2.917,1.297-5.497,1.414v3.021L690.513,116.3z M554.968,116.3h75.766l3.398-41.429h-3.398
        c-3.297,16.471-8.057,26.502-14.271,30.088c-6.226,3.586-18.254,5.378-36.085,5.378L630.295,2.77V0h-68.574l-2.71,35.46h3.594
        c2.401-8.458,4.549-14.343,6.435-17.644c3.177-5.49,7.557-8.967,13.132-10.425c1.593-0.444,3.341-0.8,5.245-1.051
        c1.909-0.252,7.848-0.378,17.802-0.378l-50.242,107.566L554.968,116.3z M482.772,74.785V44.086c0-1.848,0.375-3.173,1.125-3.977
        c0.751-0.804,2.333-1.208,4.748-1.208c4.441,0,7.505,2.299,9.182,6.892c0.977,2.713,1.458,6.401,1.458,11.078
        c0,7.62-1.271,12.481-3.817,14.585C492.918,73.557,488.689,74.666,482.772,74.785 M460.206,116.3h30.504v-3.023
        c-3.177-0.154-5.294-0.971-6.351-2.44c-1.062-1.474-1.588-4.329-1.588-8.562V78.659h0.054l21.1,37.649h18.844v-2.86
        c-0.817-0.076-1.507-0.267-2.06-0.559c-0.562-0.297-1.084-0.911-1.581-1.854L499.9,76.721c3.236-0.785,6.308-2.592,9.201-5.418
        c3.793-3.768,5.686-8.927,5.686-15.479c0-8.868-3.615-15.011-10.852-18.425c-3.735-1.687-8.62-2.529-14.649-2.529h-29.08v3.023
        c3.089,0.354,5.074,0.995,5.957,1.935c1.321,1.402,1.981,4.435,1.981,9.076v53.366c0,4.477-0.561,7.38-1.68,8.715
        c-1.116,1.334-3.205,2.102-6.266,2.296L460.206,116.3z M452.757,116.3l3.655-25.046h-2.521c-2.817,8.178-6.051,13.747-9.691,16.721
        c-3.644,2.974-8.344,4.457-14.096,4.457c-3.057,0-5.075-0.461-6.059-1.387c-0.98-0.923-1.478-2.656-1.478-5.211V76.629
        c5.127,0,8.682,1.395,10.657,4.191c1.978,2.798,3.289,7.617,3.936,14.462h2.304V54.7h-2.304c-0.97,6.821-2.356,11.516-4.178,14.085
        c-1.813,2.566-5.288,3.809-10.415,3.729V44.612c0-2.276,0.374-3.798,1.123-4.56c0.749-0.77,2.504-1.147,5.268-1.147
        c7.257,0,12.258,1.433,15.005,4.299c2.745,2.864,4.687,8.184,5.838,15.953h2.205V34.871h-51.997v3.023
        c2.609,0.192,4.413,0.665,5.41,1.403c1.729,1.212,2.597,3.569,2.597,7.084v58.406c0,3.457-0.837,5.812-2.509,7.071
        c-1.086,0.824-2.918,1.297-5.498,1.414v3.021L452.757,116.3z M334.689,34.867v3.023c3.157,0.47,5.185,1.288,6.088,2.459
        c0.897,1.17,1.35,4.019,1.35,8.551v40.319c0,6.947,1.019,12.617,3.043,17.012c3.817,8.28,10.916,12.423,21.289,12.423
        c7.934,0,13.751-2.781,17.454-8.346c3.702-5.561,5.554-13.46,5.554-23.678V48.144c0-3.911,0.463-6.409,1.395-7.497
        c0.931-1.086,2.841-2.006,5.727-2.756v-3.023h-19.853v3.023c3.463,0.354,5.788,1.351,6.977,2.979
        c1.187,1.636,1.782,4.618,1.782,8.95v36.827c0,6.783-0.678,12.058-2.023,15.824c-2.435,6.861-7.112,10.297-14.034,10.297
        c-5.573,0-9.342-3.104-11.306-9.307c-1.088-3.338-1.631-8.072-1.631-14.199v-40.36c0-4.604,0.59-7.555,1.765-8.844
        c1.173-1.288,3.507-2.015,7-2.167v-3.023H334.689L334.689,34.867z M276.077,116.3h18.469v-3.023
        c-2.065-0.039-3.612-0.272-4.644-0.706c-1.733-0.783-2.603-2.039-2.603-3.769c0-1.409,0.396-3.668,1.187-6.767
        c0.389-1.448,1.24-4.565,2.57-9.35h20.276l2.302,7.297c0.502,1.605,0.899,2.979,1.195,4.117c0.471,1.922,0.706,3.352,0.706,4.295
        c0,2.076-0.464,3.373-1.393,3.883c-0.928,0.512-2.855,0.845-5.801,0.999v3.023h29.251v-3.023c-2.061,0.077-3.647-0.911-4.769-2.972
        c-1.117-2.061-2.809-6.639-5.072-13.734l-20.159-63.298h-2.554l-20.044,65.941c-1.594,5.219-2.812,8.592-3.666,10.117
        c-1.324,2.438-3.077,3.746-5.261,3.941v3.025L276.077,116.3z M292.379,87.895l8.182-27.816h0.799l8.591,27.816H292.379z
        M211.369,76.328c0,11.888,2.792,21.78,8.38,29.669c5.996,8.437,14.009,12.657,24.032,12.657c5.525,0,10.522-0.826,14.996-2.478
        c4.467-1.649,7.702-3.304,9.701-4.95V95.796c0-4.159,0.51-6.994,1.524-8.507c1.021-1.512,3.099-2.348,6.226-2.504v-3.023h-31.01
        v3.023c3.326,0.078,5.534,0.476,6.623,1.184c1.682,1.146,2.52,3.558,2.52,7.227v12.727c0,2.479-0.386,4.322-1.147,5.541
        c-1.323,2.16-3.911,3.242-7.763,3.242c-7.117,0-11.923-3.937-14.402-11.805c-2.485-7.871-3.727-16.829-3.727-26.882
        c0-12.247,1.34-21.749,4.019-28.501c2.677-6.752,6.928-10.129,12.754-10.129c5.351,0,10.148,3.252,14.388,9.752
        c2.266,3.521,4.481,8.346,6.663,14.452h2.27V33.439h-2.52c-0.386,1.87-0.866,3.264-1.454,4.177
        c-0.589,0.915-1.366,1.371-2.337,1.371c-0.911,0-3.221-0.938-6.924-2.814c-3.701-1.876-7.42-2.812-11.149-2.812
        c-9.314,0-16.97,4.221-22.966,12.657C214.263,54.212,211.369,64.318,211.369,76.328 M165.499,74.785V44.086
        c0-1.848,0.376-3.173,1.126-3.977c0.75-0.806,2.333-1.208,4.747-1.208c4.441,0,7.505,2.299,9.183,6.892
        c0.975,2.713,1.457,6.401,1.457,11.078c0,7.62-1.271,12.481-3.814,14.585C175.646,73.557,171.415,74.666,165.499,74.785
        M142.935,116.3h30.504v-3.023c-3.179-0.154-5.296-0.971-6.351-2.44c-1.062-1.474-1.589-4.329-1.589-8.562V78.659h0.054
        l21.099,37.649h18.843v-2.86c-0.814-0.076-1.508-0.267-2.061-0.559c-0.56-0.297-1.083-0.911-1.579-1.854l-19.229-34.314
        c3.236-0.785,6.305-2.592,9.202-5.418c3.792-3.768,5.687-8.927,5.687-15.479c0-8.868-3.618-15.011-10.854-18.425
        c-3.737-1.687-8.619-2.529-14.65-2.529h-29.078v3.023c3.088,0.354,5.073,0.995,5.956,1.935c1.324,1.402,1.986,4.435,1.986,9.076
        v53.366c0,4.477-0.562,7.38-1.682,8.715c-1.116,1.334-3.206,2.102-6.264,2.296L142.935,116.3z M106.227,33.101
        c-9.474,0-17.212,4.112-23.214,12.34C77.073,53.55,74.1,63.91,74.1,76.524c0,11.438,2.838,21.191,8.516,29.259
        c6.094,8.582,13.963,12.87,23.609,12.87c9.093,0,16.669-3.918,22.725-11.753c6.207-8.029,9.311-18.371,9.311-31.025
        c0-12.648-3.104-22.992-9.311-31.024C122.921,37.018,115.347,33.101,106.227,33.101 M106.205,114.619
        c-6.831,0-11.497-5.352-14-16.051c-1.355-5.768-2.032-13.326-2.032-22.693c0-9.209,0.662-16.693,1.988-22.456
        c2.529-10.856,7.212-16.287,14.043-16.287c4.917,0,8.807,3.256,11.682,9.761c2.868,6.508,4.31,16.168,4.31,28.984
        c0,9.326-0.678,16.891-2.032,22.692C117.629,109.269,112.978,114.619,106.205,114.619 M0,36.24h3.719
        c0.797-12.305,4.286-20.707,10.462-25.2c3.361-2.417,8.194-3.735,14.497-3.963v90.665c0,6.278-0.831,10.472-2.487,12.572
        c-1.658,2.102-5.013,3.152-10.056,3.152v4.37h46.011v-4.37c-5.253,0-8.708-1.035-10.368-3.109c-1.66-2.073-2.49-6.278-2.49-12.615
        V7.078c6.435,0.228,11.265,1.546,14.497,3.963c5.758,4.384,9.243,12.783,10.467,25.2h3.719l-0.126-34.71H0.128L0,36.24z"/>
      </svg></a>
    </header>
    <ul id="ctl00_menu1_mnuTopmenu" class="menu">
      <li class="search">
        <svg version="1.1" id="search" xmlns:x="&ns_extend;" xmlns:i="&ns_ai;" xmlns:graph="&ns_graphs;"
        xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:a="http://ns.adobe.com/AdobeSVGViewerExtensions/3.0/"
        x="0px" y="0px" width="15px" height="15px" viewBox="0 0 15 15" enable-background="new 0 0 15 15" xml:space="preserve">
        <g>
          <path fill="#a9a9a9" d="M5.5,2C7.43,2,9,3.57,9,5.5S7.43,9,5.5,9S2,7.43,2,5.5S3.57,2,5.5,2 M5.5,0C2.462,0,0,2.462,0,5.5
          S2.462,11,5.5,11S11,8.538,11,5.5S8.538,0,5.5,0L5.5,0z"/>
        </g>
        <line fill="none" stroke="#a9a9a9" stroke-width="2" stroke-miterlimit="10" x1="14" y1="14" x2="9" y2="9"/>
      </svg>
      <!-- BEGINN SUCHBOX -->
      
    <div id="ctl00_menu1_suchebox_Panel1">
	
      <input name="ctl00$menu1$suchebox$txtArchivSucheTopmenu" type="text" id="ctl00_menu1_suchebox_txtArchivSucheTopmenu" placeholder="Suchen" />
      <a id="ctl00_menu1_suchebox_LinkButtonarchivsucheTopmenu" href="javascript:__doPostBack(&#39;ctl00$menu1$suchebox$LinkButtonarchivsucheTopmenu&#39;,&#39;&#39;)"><svg version="1.1" id="search" xmlns:x="&ns_extend;" xmlns:i="&ns_ai;" xmlns:graph="&ns_graphs;" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:a="http://ns.adobe.com/AdobeSVGViewerExtensions/3.0/" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve"><polyline fill="none" stroke="#a9a9a9" stroke-width="2" stroke-miterlimit="10" points="9,2.5 14.5,8 9,13.5 "/><line fill="none" stroke="#a9a9a9" stroke-width="2" stroke-miterlimit="10" x1="14" y1="8" x2="1" y2="8"/></svg></a>
    
</div>
  
<!--  -->

      <!-- ENDE SUCHBOX -->
    </li>
    <li class="loginLink">
      <a id="ctl00_menu1_hlLoginUser" href="/Artikel/Login.tz?t=LoginBoxSeite">TZ-Login</a>
    </li>
    <li><a href="/Artikel/Startseite.tz?t=NewsListModus(35)" title="Nachrichten">NACHRICHTEN</a>
<input type="checkbox" id="subMenuCheckbox0" role="button">
<label for="subMenuCheckbox0" class="submenuButton">
<svg version="1.1" id="disclosure" xmlns:x="&ns_extend;" xmlns:i="&ns_ai;" xmlns:graph="&ns_graphs;"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:a="http://ns.adobe.com/AdobeSVGViewerExtensions/3.0/"
x="0px" y="0px" width="15px" height="15px" viewBox="0 0 15 15" enable-background="new 0 0 15 15" xml:space="preserve">
<polyline fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" points="1,6 7.5,12.5 14,6 "/>
</svg></label>

<ul>
   <li class="mainmenuitem"><a href="/Artikel/Regionen.tz?t=NewsRegionStart(alle)" title="Nachrichten aus allen Regionen anzeigen">Region</a></li>
   <li class="submenuitem"><a href="/Artikel/Regionen/Torgau.tz?t=NewsRegionStart(Torgau)" title="Torgau">Torgau</a></li>
   <li class="submenuitem"><a href="/Artikel/Regionen/Belgern-Schildau.tz?t=NewsRegionStart(Belgern-Schildau)" title="Region Belgern-Schildau">Belgern-Schildau</a></li>
   <li class="submenuitem"><a href="/Artikel/Regionen/Dommitzsch.tz?t=NewsRegionStart(Dommitzsch)" title="Region Dommitzsch">Dommitzsch</a></li>
   <li class="submenuitem"><a href="/Artikel/Regionen/Mockrehna.tz?t=NewsRegionStart(Mockrehna)" title="Region Mockrehna">Mockrehna</a></li>
   <li class="submenuitem"><a href="/Artikel/Regionen/Ostelbien.tz?t=NewsRegionStart(Ostelbien)" title="Region Ostelbien">Ostelbien</a></li>
   <li class="submenuitem"><a href="/Artikel/Regionen/Nordsachsen.tz?t=NewsRegionStart(Nordsachsen)" title="Region Nordsachsen">Nordsachsen</a></li>
   <li class="mainmenuitem"><a href="/Artikel/Lokalsport.tz?t=NewsListModus(Lokalsport)" title="Lokalsport">Lokalsport</a></li>
   <li class="mainmenuitem"><a href="/Artikel/Polizei_Ticker.tz?t=NewsListModus(Polizei-Ticker)" title="Polizei-Ticker">Polizei-Ticker</a></li>
   <li class="mainmenuitem"><a href="/Artikel/Kultur.tz?t=NewsListModus(Kultur)" title="Kultur">Kultur</a></li>
   <li class="mainmenuitem"><a href="/Artikel/Umwelt.tz?t=NewsListModus(Umwelt)" title="Umwelt">Umwelt</a></li>
   <li class="mainmenuitem"><a href="/Artikel/Freizeit.tz?t=NewsListModus(Freizeit)" title="Umwelt">Freizeit</a></li>
   <li class="mainmenuitem"><a href="/Artikel/Themen/ThemenStart.tz?t=NewsListModus(Dossiers)" title="Dossiers">Dossiers</a></li>
   <li class="mainmenuitem"><a href="/Artikel/videos.tz?t=NewsListModus(Videos)" title="Videos">Videos</a></li>

</ul>
</li>
<li><a href="/Artikel/bildergalerien.tz?t=GalerieGesamtListe" title="Bildergalerien">BILDERGALERIEN</a></li>
<li><a href="/Artikel/leserservice.tz?t=BenutzerListe(AnsprechpartnerAbo)" title="LESERSERVICE">LESERSERVICE</a>
<input type="checkbox" id="subMenuCheckbox2" role="button">
<label for="subMenuCheckbox2" class="submenuButton">
<svg version="1.1" id="disclosure" xmlns:x="&ns_extend;" xmlns:i="&ns_ai;" xmlns:graph="&ns_graphs;"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:a="http://ns.adobe.com/AdobeSVGViewerExtensions/3.0/"
x="0px" y="0px" width="15px" height="15px" viewBox="0 0 15 15" enable-background="new 0 0 15 15" xml:space="preserve">
<polyline fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" points="1,6 7.5,12.5 14,6 "/>
</svg></label>

<ul>
   <li class="mainmenuitem"><a href="/Artikel/abo.tz?t=NewsListModus(73)" title="Abo">Abo</a></li>
   <li class="mainmenuitem"><a href="/Artikel/autoren.tz?t=BenutzerListe(Autoren)" title="Redaktionsteam">Redaktionsteam</a></li>
   <li class="mainmenuitem"><a href="/Artikel/kontakt.tz?t=NewsListModus(67)" title="Kontakt">Kontakt</a></li>

</ul>
</li>
<li><a href="/Artikel/anzeigen.tz?t=NewsDetailModus(86567)" title="Anzeigen">ANZEIGEN</a></li>
<li><a href="/Artikel/TZ_Mediengruppe.tz?t=NewsDetailModus(88031)" title="TZ-Mediengruppe">TZ-MEDIENGRUPPE</a>
<input type="checkbox" id="subMenuCheckbox4" role="button">
<label for="subMenuCheckbox4" class="submenuButton">
<svg version="1.1" id="disclosure" xmlns:x="&ns_extend;" xmlns:i="&ns_ai;" xmlns:graph="&ns_graphs;"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:a="http://ns.adobe.com/AdobeSVGViewerExtensions/3.0/"
x="0px" y="0px" width="15px" height="15px" viewBox="0 0 15 15" enable-background="new 0 0 15 15" xml:space="preserve">
<polyline fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" points="1,6 7.5,12.5 14,6 "/>
</svg></label>

<ul>
   <li class="mainmenuitem"><a href="/Artikel/Medienhaus_Magazine.tz?t=NewsDetailModus(88031)" title="Magazine">Magazine</a></li>
   <li class="mainmenuitem"><a href="javascript:var w=window.open('http://www.torgauer-messen.de','Messen ');" title="Messen">Messen</a></li>
   <li class="mainmenuitem"><a href="/Artikel/Medienhaus_marken.tz?t=NewsDetailModus(88032)" title="Marken">Marken</a></li>
   <li class="mainmenuitem"><a href="/Artikel/Stellenangebote.tz?t=NewsDetailModus(88475)" title="Stellenangebote">Stellenangebote</a></li>

</ul>
</li>

  </ul>
</nav>
<div class="topTopics">
  <a id="ctl00_menu1_hlThemen1" href="/Artikel/default.aspx?t=NewsDetailModus(89104)">Vom Ei bis zum Huhn</a><span> | </span>
  <a id="ctl00_menu1_hlThemen2" href="/Artikel/default.aspx?t=NewsDetailModus(89091)">Orte - Menschen - Geschichten: Die TZ auf Tour</a><span> | </span>
  <a id="ctl00_menu1_hlThemen3" href="/Artikel/default.aspx?t=NewsDetailModus(88911)">"Wir Packen`S an!" - Frühling 2017</a>
</div>
</div>



    <!-- ENDE KOPFBEREICH/MENÜ -->
    <!-- BEGINN HAUPTTEIL -->
    <div class="main">
      <!-- BEGINN LINKER CONTENTBEREICH -->
      <div class="mainLeft">
        
  
    <link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />
    <!-- +++++++++++++++++++++++++++ -->
    <!-- ListViewNewsDetail  -->
    <!-- +++++++++++++++++++++++++++ -->
    
        
        <!-- Beginn Artikel -->
        <div id="oms_gpt_fullbanner2" class="omsfullbanner">
          <!-- omskra news.ascx -->
          
      <!-- OMS subnetwork tag 468x60 -->
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('oms_gpt_fullbanner2')});
		</script>
      <!------- End of OMSV Tag - Javascript Format, size : 468x60 ------>
  

          <br />
          &nbsp;<br />
        </div>
        <article class="mainarticle">
          <!-- Beginn Titel + Foto + Zusammenfassung -->

          <header>
            <span class="float-right">
              Donnerstag, 18. Mai 2017
            </span>
            <hgroup>
              <h3>TORGAU</h3>
              <h2 class="voiceread article-title">
                Stalker verfolgte junge Frau sechs Jahre
              </h2>
            </hgroup>
            <figure><img title="" src="/img/news/201705/201705182145480003Justizia_halb_gr.jpg"><figcaption><span class="foto-autor">Foto: TZ/Archiv</span></figcaption></figure>
            <p class="author text-blau">
              Peter Müller
            </p>
            <div class="clearfix"></div>
            <div>
                
              <p class="articleSummary">
                <p>	<strong>Torgau. </strong>Zum zweiten Mal innerhalb von zwei Jahren saß Manfred O. aus einem größerem Ort bei Oschatz wegen Nachstellung seinem &bdquo;Ziel&ldquo; Nina Z. (Namen von der Redaktion geändert) im Torgauer Amtsgericht gegenüber. Dieses Mal wurde er angeklagt, weil der 63-jährige Frührentner der jungen Frau (33) aus Nordsachsen im Areal der Hubertusburg Wermsdorf im Zeitraum vom Dezember 2015 bis März 2016 insgesamt zehnmal nachstellte.</p>
              </p>
              <div class="shareArticle">
                <span class="shareArticleFacebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + escape(location.href));">Facebook</span>
                <span class="shareArticleTwitter" onclick="window.open('https://twitter.com/intent/tweet?text=Stalker verfolgte junge Frau sechs Jahre' + '%20' + escape(location.href));">Twitter</span>
                <span class="shareArticleWhatsApp" onclick="window.open('whatsapp://send?text=Stalker verfolgte junge Frau sechs Jahre' + '%20' + escape(location.href));">WhatsApp</span>
                <span class="shareArticleMail" onclick="window.open('mailto:?subject=Stalker verfolgte junge Frau sechs Jahre&body=' + escape(location.href));">Mail</span>
                <span class="shareArticlePrint" onclick="printArticle('mainarticle');">Drucken</span>
              </div>
            </div>
            
    <div id="ctl00_MainContent_news1_ListViewNewsDetail_ctrl0_ucAboLogin_AbologinOverlayUpdatePanelSeite">
	
        
            
                <div class="formular">
                
                  <h2>
                    Anmeldung für TZ-Abonnenten</h2>
                  <p>
                    Um diesen Artikel weiterzulesen melden Sie sich bitte als Abonnent der Torgauer
                    Zeitung an oder wählen Sie eines der folgenden Angebote aus.</p>
                  <div id="ctl00_MainContent_news1_ListViewNewsDetail_ctrl0_ucAboLogin_AbologinOverlayLoginViewSeite_loginOverlayLogin_loginOverlayLoginPanel">
		
                    <input name="ctl00$MainContent$news1$ListViewNewsDetail$ctrl0$ucAboLogin$AbologinOverlayLoginViewSeite$loginOverlayLogin$UserName" type="text" maxlength="20" id="ctl00_MainContent_news1_ListViewNewsDetail_ctrl0_ucAboLogin_AbologinOverlayLoginViewSeite_loginOverlayLogin_UserName" tabindex="1" placeholder="Benutzername" />
                    <input name="ctl00$MainContent$news1$ListViewNewsDetail$ctrl0$ucAboLogin$AbologinOverlayLoginViewSeite$loginOverlayLogin$Password" type="password" maxlength="20" id="ctl00_MainContent_news1_ListViewNewsDetail_ctrl0_ucAboLogin_AbologinOverlayLoginViewSeite_loginOverlayLogin_Password" tabindex="2" placeholder="Kennwort" />
                    <div>
                      </div>
                    <span class="checkbox" title="Sie werden beim nächsten Besuch der Seite automatisch angemeldet. Benutzen Sie diese Möglichkeit nur bei Geräten, zu denen ausschließlich Sie Zugang haben."><input id="ctl00_MainContent_news1_ListViewNewsDetail_ctrl0_ucAboLogin_AbologinOverlayLoginViewSeite_loginOverlayLogin_autoLoginCheckbox" type="checkbox" name="ctl00$MainContent$news1$ListViewNewsDetail$ctrl0$ucAboLogin$AbologinOverlayLoginViewSeite$loginOverlayLogin$autoLoginCheckbox" /><label for="ctl00_MainContent_news1_ListViewNewsDetail_ctrl0_ucAboLogin_AbologinOverlayLoginViewSeite_loginOverlayLogin_autoLoginCheckbox"> Automatisch anmelden</label></span>
                    <br />
                    <br />
                    <a id="ctl00_MainContent_news1_ListViewNewsDetail_ctrl0_ucAboLogin_AbologinOverlayLoginViewSeite_loginOverlayLogin_loginOverlayLoginButton" tabindex="10" class="linkButton" href="javascript:__doPostBack(&#39;ctl00$MainContent$news1$ListViewNewsDetail$ctrl0$ucAboLogin$AbologinOverlayLoginViewSeite$loginOverlayLogin$loginOverlayLoginButton&#39;,&#39;&#39;)">Anmelden</a>
                    <p>
                      <a href="/Artikel/Neuanmeldung.tz?t=NeuAnmeldung">Erstanmeldung</a></p>
                    <p>
                      <a href="/Artikel/PasswortZusenden.tz?t=PasswortChange">Kennwort vergessen?</a></p>
                  
	</div>
                </div>
              
          
      
</div>
  


          </header>

          <!-- Ende Titel + Foto + Zusammenfassung -->

          <!-- Beginn ArtikelText -->
            <div id="storyContent" class="article-content">
              <p>	Allerdings gingen die Straftaten des Mannes dieses Mal glimpflicher aus als am 19. November 2013. Damals raste der Stalker mit seinem Pkw auf dem Gelände der Hubertusburg auf Nina Z. zu und brachte sein Fahrzeug erst kurz vor der Frau zum Stehen. Für seine damaliges Handeln wurde Manfred O. am 4. Juni 2015 im Torgauer Amtsgericht wegen versuchter gefährlicher Körperverletzung an Nina Z. in Tateinheit mit zweifacher Nötigung gegenüber zwei Arbeitskollegen der Geschädigten zu einer Freiheitsstrafe von acht Monaten verurteilt, die für zwei Jahre zur Bewährung ausgesetzt wurde. Zudem musste er 100 Stunden gemeinnützige Arbeit zu leisten. Manfred wurde in der Gerichtsverhandlung am 4. Juni 2015 verboten, sich Nina Z. auf weniger als 50 Meter zu nähern. Was ihn laut Aussage der Geschädigten in der Zeit bis zur aktuellen Verhandlung mehrfach nicht interessierte. &nbsp;</p><p>	Die Fälle Ende 2015 bis März 16 passierten alle auf dem Gelände der Hubertusburg. Der Angeklagte verweigerte vor Gericht seine Aussage und ließ seinen Rechtsanwalt reden. Allerdings war er während der Verhandlung nicht ganz untätig. Immer wieder gingen seine Blicke in Richtung der als Zeugin geladenen Nina Z. Manchmal grinste sie der Angeklagte sogar schamlos an, was die junge Frau wahrnehmen musste und wütend machte. Deutlich war in diesen Augenblicken ihre Abscheu vor diesem 30 Jahre älteren Herrn zu sehen, der ihr seit sechs Jahren offenbar nachstellt.</p><p>	Der Rechtsanwalt, der für Manfred O. sprach, räumte ein, dass die zehn genannten Begegnungen stattfanden. Allerdings seien sie vom Angeklagten nicht beabsichtigt gewesen. &bdquo;Der Grund dafür war die Enge auf dem Gelände, auf dem sich die Wohnung meines Mandanten, die Kantine, wo er und auch die Frau regelmäßig essen gehen. Ihre Arbeitsstelle befindet sich ebenfalls auf diesem Areal. Es waren keine gezielten Versuche meines Mandanten, in der Kantine Kontakt mit der Frau zu knüpfen.&ldquo; Manfred O. habe nur in der gleiche Zeit sein Mittagessen dort eingenommen wie die Geschädigte, die ihm wiederum Vorsatz unterstellt. &bdquo;Die Frau hätte doch die Kantine verlassen können, wenn mein Mandant dort auftauchte&ldquo;, sagte der Rechtsanwalt. Er führte zudem an, dass&nbsp; Manfred O. aufgrund seiner vor der Scheidung stehenden Ehe sich gezwungen sah, zum Essen die Kantine aufzusuchen, weil er in seiner Wohnung im Hubertusburggelände auf Weisung des Scheidungsanwalts seiner Frau nur noch geduldet war und somit nächtigen durfte. &bdquo;Außerdem wäre es für mich bei meiner geringen Rente viel zu teuer gewesen, selbst zu kochen, wo es doch in der Kantine so ein preiswertes, schmackhaftes Essen gibt. Allerdings war ich immer vor ihr in der Kantine.&ldquo;</p><p>	Nina Z. sagte als Zeugin aus, dass ihr Manfred O. im Zeitraum Dezember 2015 bis März 2016 ständig nachgestellt habe. &bdquo;Ich bin auf der Burg nur mit meinen Kollegen unterwegs gewesen, damit er mich nicht belästigt. Der Mann hat ständig versucht, sich in mein Leben einzumischen. Er lauert mir ständig in der Kantine auf. Ich kann aber aufgrund meiner Arbeitszeit nicht zu anderen Zeiten mein Mittagessen einnehmen.&ldquo; Auch auf dem Parkplatz der Burg habe Manfred O. mehrfach auf die junge Frau gewartet. Den einst vom Gericht am 4. Juni 2015 festgelegte 50-m-Abstand habe er mehrfach ignoriert. Der Angeklagte ließ durch den Rechtsanwalt erklären, dass er manchmal Nina Z. nicht so weit ausweichen konnte, wenn er ihr auf dem kleinen Burggelände begegnete.</p><p>	Aufgrund der Beweisaufnahme stellte der Staatsanwalt den Antrag, das Strafverfahren wegen neun der zehn Begegnungen des Manfred O. mit Nina Z. wegen unwesentlicher Nebentaten nach Paragraph 154 Absatz 2 der Strafprozessordnung vorläufig einzustellen. &bdquo;Das darf doch nicht wahr sein&ldquo;, sagte die Geschädigte Nina Z. leise vor sich hin, als der Richter diesen Vorschlag akzeptierte. Somit ging es in der Verhandlung nur noch um die Straftat am 21. Dezember 2015, als sich der Angeklagte zweimal extra durch das Fenster des Arbeitszimmers der Nina Z. beugte, um mit ihr Blickkontakt zu erreichen.<br />	Anschließend bat der Rechtsanwalt, kurz mit seinem Mandanten reden zu dürfen. Was der Richter erlaubte. Der Rechtsanwalt erklärte danach als einseitige Verpflichtungserklärung des Angeklagten, dass sein Mandat demnächst die Kantine nur noch bis 12 Uhr aufsuchen wird, um Nina Z. aus dem Weg zu gehen. Damit war die Beweisaufnahme beendet.</p><p>	Der Richter verurteilte Manfred O. für die Straftat am 21. Dezember, als er sich zweimal ins Arbeitszimmer der Nina Z. beugte, wegen Nachstellung nach Paragraph 238 des Strafgesetzbuches, Absätze 1 und 4, zu einer Geldstrafe von 60 Tagessätzen zu je 15 Euro, gleichbedeutend mit einem Betrag von 900 Euro. Außerdem muss der Nachsteller die Kosten des Gerichtsverfahrens tragen.<br />	&bdquo;Die Geldstrafe ist ihrer Tat und Schuld angemessen. Die Frau möchte keinen Kontakt mit ihnen. Das ist ihr Recht. Sie haben alles zu unterlassen, Kontakt mit ihr aufzunehmen. Es gab einige Begegnungen, die kein Zufall waren. Zum Beispiel ihre gesuchten Blickkontakte durchs Fenster des Arbeitszimmers der Frau. Sie hat sich dabei schlecht gefühlt, als sie die Geschädigte ansahen&ldquo;, erklärte der Richter und ergänzte: &bdquo;Sie sind eindeutig der Nachstellung schuldig. Passiert das noch mal, müssen sie mit einer Freiheitsstrafe rechnen.&ldquo;</p><p>	Die geschädigte Frau war nicht erfreut darüber, dass der Stalker so glimpflich davon kommt. Immerhin grinste sie Manfred O. noch nach der Urteilsverkündung weiter an. Ihr Kollege Olaf M., der als Zeuge geladen war, aber dann aufgrund der Beweisaufnahme nicht mehr gehört wurde, war empört: &bdquo;Diese Kontakte des Angeklagten waren nie zufällig. Ich habe ihn sogar dabei beobachtet, wie er meiner Kollegin mit einer Kamera nachstellte.&ldquo;</p>
              
    <div class="formular">
      <br />
      <a id="ctl00_MainContent_news1_ListViewNewsDetail_ctrl0_FeedbackKontakt_btnFeedback" href="javascript:__doPostBack(&#39;ctl00$MainContent$news1$ListViewNewsDetail$ctrl0$FeedbackKontakt$btnFeedback&#39;,&#39;&#39;)">Feedback zum Artikel</a>
      <div id="ctl00_MainContent_news1_ListViewNewsDetail_ctrl0_FeedbackKontakt_updfeedback">
	
          
          
        
</div>
    </div>
  


              <div class="clearfix">
              </div>
            </div>
            <!-- Ende ArtikelText -->
        </article>
        <!-- Ende Artikel -->
        <div class="article-content">
          
          <br />
          <!-- Liste der neuesten Artikel anzeigen, in denen die Schlagwörter vorkommen  -->
          <div id="ctl00_MainContent_news1_ListViewNewsDetail_ctrl0_pnlAehnlicheArtikel">
	
            
              
          
</div>
          <!-- Plista script -->
          
<!-- JavaScript dynamisch einblenden -->

    <!-- Plista - Beginn -->
    <h1>
      Das könnte Sie auch interessieren</h1>
    <div id="plista_widget_belowArticle">
    </div>
    <script type="text/javascript" src="http://static.plista.com/torgauerzeitung.com_v1.js">
    </script>
    <script type="text/javascript">
      // take care to escape quotes and line breaks
      PLISTA.items.push({
        objectid: "89329", //unique ID, alphanumeric
        title: "Stalker verfolgte junge Frau sechs Jahre",
        text: "	Allerdings gingen die Straftaten des Mannes dieses Mal glimpflicher aus als am 19. November 2013. Damals raste der Stalker mit seinem Pkw auf dem Gelände der Hubertusburg auf Nina Z. zu und brachte sein Fahrzeug erst kurz vor der Frau zum Stehen. Für sei",
        url: "http://www.torgauerzeitung.com//Artikel/default.aspx?t=NewsDetailModus(89329)",
        img: "http://www.torgauerzeitung.com/img/news/201705/201705182145480003Justizia_halb_kl.jpg",
        created_at: "1495065600", //UNIX Timestamp
        category: "Lokalgeschehen"
      });

      PLISTA.partner.init();
    </script>
    <!-- Plista - ENDE -->
  

          <!-- Laterpay-Script -->
          
<!-- JavaScript dynamisch einblenden -->

    <!-- Laterpay - Start -->
    <s_cript src="https://connectormwi.laterpay.net/2-latest/sandbox/app-de-de.js" type="text/javascript"></s_cript>
    <script src="https://connectormwi.laterpay.net/2-latest/live/app-de-de.js" type="text/javascript"></script>
    <!-- Laterpay - Ende -->
  

        </div>
      
      

  



  
  


  


  
<!--  -->

  
  


<link id="ctl00_MainContent_galerie_galeriestyle" rel="Stylesheet" type="text/css" href="/usercontrols/galerie/galerie.css"></link>

  
  

  



        <div id="oms_gpt_fullbanner1" class="omsfullbanner, article-content">
          <!-- omskra  fullbannerschmal-->
          
      <!-- OMS subnetwork tag 468x60 -->
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('oms_gpt_fullbanner1')});
		</script>
      <!------- End of OMSV Tag - Javascript Format, size : 468x60 ------>
  

        </div>
      </div>
      <!-- ENDE LINKER CONTENTBEREICH -->
      
  
<div class="mainRight">
  <!-- Beginn Werbung -->

  <div id="omsrectangle1" class="omsrectangle">
    
      <!-- OMS subnetwork tag 300x250 -->
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('omsrectangle1')});
		</script>
      <!------- End of OMSV Tag - Javascript Format, size : 300x250 ------>
  

  </div>

  <!-- Ende Werbung -->
  <!-- Beginn TZ-ePaper-Anzeige -->

  <div class="ePaperAd">
    <h1>TZ-ePaper</h1>
    <a href="/artikel/TZ_im_Abo_lesen.tz?t=NewsDetailModus(39789)">
    <img src="/static/Bilder/epaper/titel.jpg" alt="ePaper lesen"></a>
    <p>Lesen Sie das ePaper der Torgauer Zeitung bequem zu Haus oder unterwegs.</p>
    <p><a href="/artikel/TZ_im_Abo_lesen.tz?t=NewsDetailModus(39789)">Jetzt 14 Tage lang unverbindlich testen!</a></p>
  </div>

  <!-- Ende TZ-ePaper-Anzeige -->

  <!-- Beginn IHK-Veranstaltungen -->

  <div style="display:none">
    
<style type="text/css">
  #IHK .scroller
  {
    overflow: auto;
    height: 110px;
    width: 290px;
    margin: 0px 0px 0px;
  }
  #IHK .itemIHK
  {
    font-size: 11px;
    font-family: Arial, Verdana, sans-serif;
    padding-bottom: 10px;
    padding-top: 0px;
    padding-left: 14px;
    padding-right: 10px;
  }
  #IHK .itemIHK A
  {
    font-size: 11px;
    text-decoration: none;
    font-weight: bold;
    color: #26679a;
  }
  #IHK .itemIHK .datetime
  {
    color: #666666;
  }
  #IHK .itemIHK .desc
  {
    font-size: 10px;
    display: none;
  }
</style>
  <div id="IHK" style="overflow: hidden; margin-bottom: 12px; border-top: #003366 1px solid;
    height: 300px; border-right: #003366 1px solid; width: 298px; background-image: url(/usercontrols/rssihk/ihk.jpg);
    border-bottom: #003366 1px solid; background-position: 0px -5px; border-left: #003366 1px solid">
	<a href="http://www.leipzig.ihk.de/" target="_blank">
	<div style="height:110px;"   title="Zur Homepage der IHK zu Leipzig">&nbsp;</div></a>
    <div class="scroller">
      <div class="itemIHK">
        <table id="ctl00_SideBar_sidebar_rssfeedihk_DataList1" class="itemIHK" cellspacing="0" border="0">
	<tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl00_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/neuordnung-der-einzelhandelsberufe/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Neuordnung der Einzelhandelsberufe</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl00_Label2" class="datetime"> 23.05.2017, 11:00 Uhr - 12:00 Uhr </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl00_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl01_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/neuordnung-der-einzelhandelsberufe/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Neuordnung der Einzelhandelsberufe</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl01_Label2" class="datetime"> 24.05.2017, 11:00 Uhr - 12:00 Uhr </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl01_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl02_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/sachsenmorde-moerderisch-saechsisch-ein-krimi-abend-in-grimma/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">"Sachsenmorde - mörderisch, sächsisch" - Ein Krimi-Abend in Grimma</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl02_Label2" class="datetime"> 24.05.2017, 18:30 Uhr </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl02_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl03_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/regieplan-fuer-eine-erfolgreiche-messe/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Regieplan für eine erfolgreiche Messe</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl03_Label2" class="datetime"> 01.06.2017, 09:00 Uhr - 17:00 Uhr </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl03_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl04_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/mit-energieeffizienz-geld-sparen-und-die-umwelt-schuetzen/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Mit Energieeffizienz Geld sparen und die Umwelt schützen </a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl04_Label2" class="datetime"> 01.06.2017, 14:00 Uhr - 16:00 Uhr </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl04_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl05_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/beratungsgespraech-mit-der-auftragsberatungsstelle-sachsen-ev/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Beratungsgespräch mit der Auftragsberatungsstelle Sachsen e.V.</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl05_Label2" class="datetime"> 06.06.2017 </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl05_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl06_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/produkte-im-kontakt-mit-lebensmitteln/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Produkte im Kontakt mit Lebensmitteln</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl06_Label2" class="datetime"> 07.06.2017, 14:00 Uhr - 18:00 Uhr </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl06_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl07_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/treffpunkt-fuer-unternehmen/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Treffpunkt für Unternehmen</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl07_Label2" class="datetime"> 12.06.2017, 09:00 Uhr - 10:00 Uhr </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl07_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl08_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/der-deutsche-mittelstand-digitalisiert-sich-aber-wie/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Der deutsche Mittelstand digitalisiert sich – aber wie?</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl08_Label2" class="datetime"> 12.06.2017, 09:30 Uhr - 17:00 Uhr </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl08_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl09_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/beratungsgespraeche-der-polizeidirektion-leipzig-zu-sicherheitsfragen/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Beratungsgespräche der Polizeidirektion Leipzig zu Sicherheitsfragen</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl09_Label2" class="datetime"> 13.06.2017, 14:00 Uhr - 17:00 Uhr </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl09_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl10_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/12-leipziger-arbeitsrechtsforum/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">12. Leipziger Arbeitsrechtsforum</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl10_Label2" class="datetime"> 13.06.2017, 17:00 Uhr - 20:00 Uhr </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl10_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl11_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/c5220acf8b477fdfb15674e2a9065bee/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Systematik des Exportkontrollrechts</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl11_Label2" class="datetime"> 14.06.2017, 09:00 Uhr - 17:00 Uhr </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl11_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl12_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/unternehmerfruehstueck-markteinstieg-schweiz-14-juni-2017/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Unternehmerfrühstück: Markteinstieg Schweiz</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl12_Label2" class="datetime"> 14.06.2017, 10:00 Uhr - 13:00 Uhr </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl12_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl13_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/branchentreff-landwirtschaft-impressionen-einer-studienreise-durch-nordamerika/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Branchentreff Landwirtschaft: Impressionen einer Studienreise durch Nordamerika</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl13_Label2" class="datetime"> 15.06.2017, 14:00 Uhr - 16:00 Uhr </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl13_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl14_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/der-gmbh-geschaeftsfuehrer/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Der GmbH-Geschäftsführer</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl14_Label2" class="datetime"> 15.06.2017, 17:00 Uhr - 19:00 Uhr </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl14_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl15_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/aktionstage-unternehmensnachfolge-branchensprechtag/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Aktionstage Unternehmensnachfolge: Branchensprechtag</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl15_Label2" class="datetime"> 21.06.2017, 09:00 Uhr - 21.06.2017, 17:00 Uhr </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl15_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl16_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/aktionstage-unternehmensnachfolge-regionalsprechtag/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Aktionstage Unternehmensnachfolge: Regionalsprechtag</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl16_Label2" class="datetime"> 21.06.2017, 09:00 Uhr - 21.06.2017, 17:00 Uhr </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl16_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl17_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/einkauf-40-stand-und-perspektiven-in-sachsen/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Einkauf 4.0 – Stand und Perspektiven in Sachsen!</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl17_Label2" class="datetime"> 21.06.2017, 15:30 Uhr - 18:00 Uhr </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl17_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl18_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/gruenderabend/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Gründerabend</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl18_Label2" class="datetime"> 21.06.2017, 16:30 Uhr - 18:30 Uhr </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl18_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl19_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/aktionstage-unternehmensnachfolge-sprechtag-zu-rechtlichen-fragen/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Aktionstage Unternehmensnachfolge: Sprechtag zu rechtlichen Fragen </a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl19_Label2" class="datetime"> 22.06.2017, 09:00 Uhr - 22.06.2017, 17:00 Uhr </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl19_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl20_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/der-gmbh-geschaeftsfuehrer/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Der GmbH-Geschäftsführer</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl20_Label2" class="datetime"> 22.06.2017, 17:00 Uhr - 19:00 Uhr </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl20_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl21_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/beratungsgespraech-mit-der-auftragsberatungsstelle-sachsen-ev/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Beratungsgespräch mit der Auftragsberatungsstelle Sachsen e.V.</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl21_Label2" class="datetime"> 04.07.2017 </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl21_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl22_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/sprechtag-buergschaftsbank-und-mittelstaendische-beteiligungsgesellschaft/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Sprechtag: Bürgschaftsbank und Mittelständische Beteiligungsgesellschaft</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl22_Label2" class="datetime"> 04.07.2017 </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl22_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl23_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/datenschutz-in-der-unternehmenspraxis-die-neue-eu-datenschutz-grundverordnung/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Datenschutz in der Unternehmenspraxis die neue EU-Datenschutz-Grundverordnung</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl23_Label2" class="datetime"> 04.07.2017, 18:00 Uhr - 20:00 Uhr </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl23_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl24_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/gruenderabend/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Gründerabend</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl24_Label2" class="datetime"> 05.07.2017, 16:30 Uhr - 18:30 Uhr </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl24_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl25_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/gruenderabend/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Gründerabend</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl25_Label2" class="datetime"> 26.07.2017, 16:30 Uhr - 18:30 Uhr </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl25_Label1"></span><br />-->
            </div>
          </td>
	</tr><tr>
		<td>
            <div class="itemIHK">
              <a id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl26_HyperLink1" href="https://www.leipzig.ihk.de/ihre-ihk/veranstaltungen/details/artikel/beratungsgespraech-mit-der-auftragsberatungsstelle-sachsen-ev/?utm_source=SF&amp;utm_medium=RSS&amp;utm_campaign=VA" target="_blank">Beratungsgespräch mit der Auftragsberatungsstelle Sachsen e.V.</a><br />
              <span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl26_Label2" class="datetime"> 01.08.2017, 10:00 Uhr </span><br />
              <!--<span id="ctl00_SideBar_sidebar_rssfeedihk_DataList1_ctl26_Label1"></span><br />-->
            </div>
          </td>
	</tr>
</table>
      </div>
    </div>
    <div style="font-size: 11px; font-family: Arial, Verdana, sans-serif; font-weight: bold;
      margin-left: 14px">
      <br />
      Weitere Veranstaltungen unter:<br />
      <a href="http://www.leipzig.ihk.de/desktopdefault.aspx/tabid-248/" style="text-decoration: none;
        color: #26679a" target="_blank"  title="Zur Homepage der IHK zu Leipzig">www.leipzig.ihk.de</a>
    </div>
	<a href="http://www.leipzig.ihk.de/" target="_blank">
	<div style="height:40px;cursor:pointer;cursor:hand" title="Zur Homepage der IHK zu Leipzig">&nbsp;</div></a>
  </div>

  </div>

  <!-- Ende IHK-Veranstaltungen -->

  <!-- Beginn Werbung -->

  <div id="omsrectangle2" class="omsrectangle">
    
      <!-- OMS subnetwork tag 300x250 -->
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('omsrectangle2')});
		</script>
      <!------- End of OMSV Tag - Javascript Format, size : 300x250 ------>
  

  </div>

  <!-- Ende Werbung -->
  
  <!-- BEGINN GALERIEBOX -->
  <h1 id="ctl00_SideBar_sidebar_headlineSidebar">
    Aktuelle Bildergalerien</h1>
  
    
        <div class="galerie-item-sidebar">

            <a href="/Artikel/Gründung der Kinder-Feuerwehr Süptitz.tz?t=GalerieDetail(1939)&sortby=-1">
              <img src="/Getthumbnail.ashx?filename=/webgalerien/1939_20170518/1ce9b04db67587e522d90550362247b3201705180931300004_gr.jpg&width=160&height=160"
                alt="" class="galerie-bild-sidebar" />
            </a>

          <div class="galerie-text-sidebar">
            <a href="/Artikel/Gründung der Kinder-Feuerwehr Süptitz.tz?t=GalerieDetail(1939)&sortby=-1"
              class="link-button ">
              Gründung der Kinder-Feuerwehr Süptitz</a>
          </div>
        </div>
      
      
        <div class="galerie-item-sidebar">

            <a href="/Artikel/85 Jahre Feuerwehr Falkenberg.tz?t=GalerieDetail(1935)&sortby=-1">
              <img src="/Getthumbnail.ashx?filename=/webgalerien/1935_20170515/1ce9b04db67587e522d90550362247b3201705150944280009_gr.jpg&width=160&height=160"
                alt="" class="galerie-bild-sidebar" />
            </a>

          <div class="galerie-text-sidebar">
            <a href="/Artikel/85 Jahre Feuerwehr Falkenberg.tz?t=GalerieDetail(1935)&sortby=-1"
              class="link-button ">
              85 Jahre Feuerwehr Falkenberg</a>
          </div>
        </div>
      
      
        <div class="galerie-item-sidebar">

            <a href="/Artikel/Vorstellungsgottesdienst Schildau.tz?t=GalerieDetail(1936)&sortby=-1">
              <img src="/Getthumbnail.ashx?filename=/webgalerien/1936_20170515/1ce9b04db67587e522d90550362247b3201705150950120005_gr.jpg&width=160&height=160"
                alt="" class="galerie-bild-sidebar" />
            </a>

          <div class="galerie-text-sidebar">
            <a href="/Artikel/Vorstellungsgottesdienst Schildau.tz?t=GalerieDetail(1936)&sortby=-1"
              class="link-button ">
              Vorstellungsgottesdienst Schildau</a>
          </div>
        </div>
      
      
        <div class="galerie-item-sidebar">

            <a href="/Artikel/Zukünftige Nutzung der Markthalle Torgau .tz?t=GalerieDetail(1937)&sortby=-1">
              <img src="/Getthumbnail.ashx?filename=/webgalerien/1937_20170515/1ce9b04db67587e522d90550362247b3201705151032010006_gr.jpg&width=160&height=160"
                alt="" class="galerie-bild-sidebar" />
            </a>

          <div class="galerie-text-sidebar">
            <a href="/Artikel/Zukünftige Nutzung der Markthalle Torgau .tz?t=GalerieDetail(1937)&sortby=-1"
              class="link-button ">
              Zukünftige Nutzung der Markthalle Torgau </a>
          </div>
        </div>
      
    <div class="clearfix">
    </div>
  


<link id="ctl00_SideBar_sidebar_galerieSidebar_galeriestyle" rel="Stylesheet" type="text/css" href="/usercontrols/galerie/galerie.css"></link>


  <!-- ENDE GALERIEBOX -->
  <!-- Beginn Aktionen -->

  <div>
    <h1>AKTIONEN</h1>
    <a href="/Artikel/epaper.tz?t=NewsDetailModus%2873292%29"><img alt="ePaper-Abo" height="300" src="/static/ePaper300.gif" width="300"></a>
  </div>

  <!-- Ende Aktionen -->

  <!-- Beginn Werbung -->

  <div>
    <div id="omsbutton1" class="omsbutton float-left">
      
      <!-- OMS subnetwork tag 150x150 -->
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('omsbutton1')});
		</script>
      <!------- End of OMSV Tag - Javascript Format, size : 150x150 ------>
  

    </div>
    <div id="omsbutton2" class="omsbutton float-right">
      
      <!-- OMS subnetwork tag 150x150 -->
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('omsbutton2')});
		</script>
      <!------- End of OMSV Tag - Javascript Format, size : 150x150 ------>
  

    </div>
    <div class="clearfix"></div>
  </div>

  <!-- Beginn Infos -->

  <div>
    <h1>INFOS &amp; EMPFEHLUNGEN</h1>
    
    
        
        <p>	<a href="http://www.saengerakademie-schloss-hartenfels.de/index.php/de/" target="_blank"><img alt="" height="46" src="/img/news/201701/201701040928470009saengerkademie_gr.jpg" width="300" /></a></p><p>	<a href="http://www.sonntagswochenblatt.de/" target="_blank"><img alt="" height="46" src="/img/news/201701/201701041024310006swb1_gr.jpg" width="300" /></a></p><p>	<a href="http://www.torgauerzeitung.com/Artikel/schlagwort_Heimatpreis.tz?t=NewsSchlagwortListe(Heimatpreis)/" target="_self"><img alt="" height="46" src="/img/news/heimatpreis_gr.jpg" width="300" /></a></p><p>	<a href="http://www.torgauer-baeren.de" target="_blank"><img alt="" height="46" src="/img/news/baeren_gr.jpg" width="300" /></a></p><p>	<a href="http://www.torgau-druck.de" target="_blank"><img alt="" height="46" src="/img/news/torgaudruck_gr.jpg" width="300" /></a></p><p>	<a href="http://www.tz-trauer.de" target="_blank"><img alt="" height="46" src="/img/news/tz-trauer.jpg" width="300" /></a></p><p>	<br />	&nbsp;<a class="link-blue" href="http://torgauerzeitung.if.immonet.de/" target="_blank">Wohnungsmarkt</a></p><p>	&nbsp;</p><p>	&nbsp;</p>
      
      
  



  </div>

  <!-- Ende Infos -->

  <!-- Beginn Werbung -->

  <div>
    <div id="omsbutton3" class="omsbutton float-left">
      
      <!-- OMS subnetwork tag 150x150 -->
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('omsbutton3')});
		</script>
      <!------- End of OMSV Tag - Javascript Format, size : 150x150 ------>
  

    </div>
    <div id="omsbutton4" class="omsbutton float-right">
      
      <!-- OMS subnetwork tag 150x150 -->
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('omsbutton4')});
		</script>
      <!------- End of OMSV Tag - Javascript Format, size : 150x150 ------>
  

    </div>
  </div>

  <!-- Ende Werbung -->

  <div class="clearfix"></div>
</div>


    </div>
    <!-- ENDE HAUPTTEIL -->
  </div>
  <div id="omsskyscraper">
    
      <!-- OMS subnetwork tag 120x600 -->
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('omsskyscraper')});
		</script>
      <!------- End of OMSV Tag - Javascript Format, size : 120x600 ------>
  

  </div>
  <!-- BEGINN FUSSMENÜ -->
  <div class="clearfix">
  </div>
  


  <div class="footer">
  
  <a href="/Artikel/impressum.tz?t=NewsDetailModus(86565)">
    IMPRESSUM</a>
  
    &nbsp;|&nbsp;
  
  <a href="/Artikel/agb.tz?t=NewsDetailModus(86566)">
    AGB</a>
  
    &nbsp;|&nbsp;
  
  <a href="/Artikel/kontakt.tz?t=NewsListModus(67)">
    KONTAKT</a>
  
    &nbsp;|&nbsp;
  
  <a href="/Artikel/anzeigen.tz?t=NewsDetailModus(86567)">
    ANZEIGEN</a>
  
    &nbsp;|&nbsp;
  
  <a href="http://www.medienservice-torgau.de/">
    MEDIENHAUS</a>
  
    &nbsp;|&nbsp;
  
  <a href="/Artikel/sitemap.tz?t=NewsSiteMap">
    SITEMAP</a>
  
  </div>




  <!-- ENDE FUSSMENÜ -->
  </form>
</body>
</html>
